<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Un nouveau Brésilien au LOSC ? - StarAfrica </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://fr.starafrica.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
        
        
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/" />
<link rel="canonical" href="https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un nouveau Brésilien au LOSC ? - StarAfrica" />
<meta property="og:description" content="Après avoir investi lourdement pour recruter Luis Araujo, Thiago Mendes et Thiago Maia l’an passé, Lille serait parti frapper un nouveau coup au Brésil. Selon les informations de TMW, les Dogues seraient en contacts très avancés avec Bruno Guimaraes (21 ans), le milieu de terrain récupérateur de l’Atlético Paranaense. Egalement ciblé par la Juventus Turin &hellip;" />
<meta property="og:url" content="https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/" />
<meta property="og:site_name" content="StarAfrica" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="Lille" />
<meta property="article:tag" content="Transfert Foot France" />
<meta property="article:tag" content="Transfert Ligue 1" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2018-12-07T08:55:00+00:00" />
<meta property="og:image" content="https://fr.starafrica.com/wp-content/uploads/2018/12/07130521/lille-1024x425-1.jpg" />
<meta property="og:image:secure_url" content="https://fr.starafrica.com/wp-content/uploads/2018/12/07130521/lille-1024x425-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Après avoir investi lourdement pour recruter Luis Araujo, Thiago Mendes et Thiago Maia l’an passé, Lille serait parti frapper un nouveau coup au Brésil. Selon les informations de TMW, les Dogues seraient en contacts très avancés avec Bruno Guimaraes (21 ans), le milieu de terrain récupérateur de l’Atlético Paranaense. Egalement ciblé par la Juventus Turin &hellip;" />
<meta name="twitter:title" content="Un nouveau Brésilien au LOSC ? - StarAfrica" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.starafrica.com/wp-content/uploads/2018/12/07130521/lille-1024x425-1.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fr.starafrica.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fr.starafrica.com\/football\/fr\/actualites\/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/fr.starafrica.com\/football\/articles\/un-nouveau-bresilien-au-losc\/","name":"Un nouveau Br\u00e9silien au LOSC\u00a0?"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Flux" href="https://fr.starafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Flux des commentaires" href="https://fr.starafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Un nouveau Brésilien au LOSC ? Flux des commentaires" href="https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.starafrica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='minified-styles-css'  href='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-36947885-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36947885-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/fr.starafrica.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://fr.starafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.starafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.starafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://fr.starafrica.com/?p=476557' />
<link rel="alternate" type="application/json+oembed" href="https://fr.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.starafrica.com%2Ffootball%2Farticles%2Fun-nouveau-bresilien-au-losc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.starafrica.com%2Ffootball%2Farticles%2Fun-nouveau-bresilien-au-losc%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://fr.starafrica.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article: 'auto'});
          !function (e, f, u) {
              e.async = 1;
              e.src = u;
              f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
                  document.getElementsByTagName('script')[0],
                  '//cdn.taboola.com/libtrc/starafrica-fr/loader.js');
        </script>
        
                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->            </head>
    <body class="post-template-default single single-post postid-476557 single-format-standard fr">
                <header role="banner" id="header-mob" class="visible-xs-block visible-sm-block">

            <div class="header-top">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12 col-xs-12 ht-menu">
                            <div class="social-header">
                                                                <div class="menu-menu-social-fr-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div>                            </div>
                            
                            <div class="language-switch dropdown">
                                <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://en.starafrica.com/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://ar.starafrica.com/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-bottom">
                <div class="container">
                    <div class="row row-with-vspace site-branding">
                        <div class="col-xs-8 col-md-6 site-title">
                            <div class="site-title-heading">
                                <a href="https://fr.starafrica.com/football/fr" title="Orange Football Club" rel="home">
                                    <img width="36" height="36" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/mob-logoOrange.png" alt="logo" class="mob-logo-orange"/>
                                    <img width="51" height="50" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" class="logo-orange"/>
                                    <span>Orange Football Club</span></a>
                            </div>
                        </div>
                        <div class="col-xs-4 col-md-6 page-header-top-right">
                            <div class="responsive-menu-toggle">
                                <button type="button" class="btn-menu-toggle" data-toggle="" data-target=".responsive-sliding-menu">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                            <div class="search-wrapper">
                                <div class="search-toggle"><a href="#">Search</a></div>
                            </div>
                            <div class="user-status" data-status="logged-out">
                                  <div class="log-reg">
                                      <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                  </div>
                                  <div class="user-menu header-menu-dropdown visible-xs-block">
                                      <div class="dropdown">
                                          <button class="btn btn-primary dropdown-toggle" type="button" data-toggle="dropdown"><span class="user-connect-icon">userlogin</span><span class="toggle"></span></button>
                                          <ul class="dropdown-menu">
                                              <li>
                                                  <div class="log-reg">
                                                      <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                                  </div>
                                              </li>
                                          </ul>
                                      </div>
                                  </div>
                                                              </div>
                        </div>

                    </div><!--.site-branding-->

                    <div class="row main-navigation">
                        <div class="col-md-12">
                            <nav class="navbar navbar-default" role="navigation">

                                <div class="collapsae navbar-collapse navbar-primary-collapse">
                                    <div class="mega-wrapper">
                                    </div>                                                                          <div class="search-wrapper">
                                          <div class="search-toggle"><a href="#">Search</a></div>
                                      </div>
                                </div><!--.navbar-collapse-->
                            </nav>
                        </div>
                    </div><!--.main-navigation-->
                </div>
                <div class="search-box">
                    <div class="container">
  <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://fr.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Recherche" value="" name="s" title="Search for:" autofocus>
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                </div>
                </div>
            </div>
        <div class="breadcrumbs-wrapper">
            <div class="container breadcrumbs">
                <p id="breadcrumbs"><ul class="breadcrumbs"><li><span><span><a href="https://fr.starafrica.com/" >Accueil</a>  <span class="divider">></span></li><li> <span><a href="https://fr.starafrica.com/football/fr/actualites/" >Actualités</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">Un nouveau Brésilien au LOSC ?</span></span></span></span></li></ul></p>            </div>
        </div>
          </header>
        <div class="full-wrapper">
            <div class="responsive-sliding-menu visible-xs-block visible-sm-block">
                <div class="inner">
                      <div class="mob-search header-foot-tpl">
                      <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://fr.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Recherche" value="" name="s" title="Search for:" autofocus>
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                      </div>
                      <div class="clearfix"></div>
                    
                    <!-- menu responsive -->
                    <ul id="menu-main-menu-responsive" class="menu-responsive">
        <li class="mega-menu-item" id="mega-menu-item-83"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/actualites/">Actualités</a></li>
        <li class="mega-menu-item" id="african_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/football-africain/">Football Africain</a></li>
        <li class="mega-menu-item" id="european_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/">Football Européen</a></li>
        <li class="mega-menu-item" id="item-203"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/">Equipes</a></li>
        <li class="mega-menu-item" id="match_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/">Matchs</a></li>
        <li class="mega-menu-item" id="item-267"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/player/">Joueurs</a></li>
        <li class="mega-menu-item" id="gamezone_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/jeux/">Jeux</a></li><li class="mega-menu-item" id="esport_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/e-sport/">E-sport</a></li><li class="mega-menu-item" id="can-feminine"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/can-feminine/">CAN féminine</a></li></ul>                    <!--end menu responsive-->

                    <div class="responsive-social-share visible-xs-block visible-sm-block">
                        <div class="menu-menu-social-fr-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                <header role="banner" id="header" class="visible-md-block visible-lg-block">
                    <div class="header-top">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-12 col-xs-12 ht-menu">
                                    <div class="social-header">
                                        <div class="menu-menu-social-fr-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div>                                    </div>
                                    <div class="language-switch dropdown">
                                        <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                            <span class="caret"></span>
                                        </button>
                                        <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.starafrica.com/football/fr">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en"><a lang="en-US" hreflang="en-US" href="https://en.starafrica.com/football/en">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar"><a lang="ar" hreflang="ar" href="https://ar.starafrica.com/football/ar">ar</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="row row-with-vspace site-branding">
                                <div class="col-xs-5 col-md-6 site-title">
                                    <div class="site-title-heading">
                                        <a href="https://fr.starafrica.com/football/fr" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col-xs-7 col-md-6 page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                <div class="col-md-12">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div id="mega-menu-wrap-primary" class="mega-menu-wrap">
        <ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal" data-event="hover" data-effect="slide" data-second-click="go" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="accordion" data-breakpoint="768"><li class="mega-menu-item" id="mega-menu-item-83"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/actualites/">Actualités</a></li><li class="mega-menu-item" id="african_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/football-africain/">Football Africain</a>
                <ul class="mega-sub-menu" style="display: none;" id="african_submenu">
                <li class="mega-menu-item mega-menu-item-has-children" id="af_lg_menu"><a class="mega-menu-link" href="#">Ligues Africaines</a><ul class="mega-sub-menu" style="display:none;" id="af_lg_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/algerie/">Algérie</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/botswana/">Botswana</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/burkina-faso/">Burkina Faso</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/cameroun/">Cameroun</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/egypte/">Égypte</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ghana/">Ghana</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/guinee/">Guinée</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/jordanie/">Jordanie</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/kenya/">Kenya</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/mali/">Mali</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/maroc/">Maroc</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/niger/">Niger</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/nigeria/">Nigéria</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/senegal/">Sénégal</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/togo/">Togo</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/tunisie/">Tunisie</a></li></ul></li>
                <li class="mega-menu-item mega-menu-item-has-children" id="af_cm_menu"><a class="mega-menu-link" href="#">Compétitions Africaines</a><ul class="mega-sub-menu" style="display:none;" id="af_cm_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-2017/">CAN</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-2019/">CAN 2019</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-u20/">CAN U20</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ofc-vacances2018/">Championnat de vacances</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/chan/">CHAN</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/coupe-confederation-caf-orange/">Coupe Confederation CAF Orange</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des champions CAF</a></li></ul></li>
                </ul>
            </li><li class="mega-menu-item" id="european_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/">Football Européen</a>
                <ul class="mega-sub-menu" style="display: none;" id="european_submenu">
                <li class="mega-menu-item mega-menu-item-has-children" id="eu_lg_menu"><a class="mega-menu-link" href="#">Ligues Européennes</a><ul class="mega-sub-menu" style="display:none;" id="eu_lg_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/liga/">Liga</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/premier-league/">Premier-League</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/calcio/">Serie A</a></li></ul></li>
                <li class="mega-menu-item mega-menu-item-has-children" id="eu_cm_menu"><a class="mega-menu-link" href="#">Compétitions Européennes</a>
                    <ul class="mega-sub-menu" style="display:none;" id="eu_cm_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/coupe-du-monde-2018/">Coupe du Monde 2018</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/eliminatoires-de-la-coupe-du-monde/">Eliminatoires de la Coupe du monde</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-des-champions/">Ligue des Champions</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li></ul>
                </li>
                </ul>
            </li><li class="mega-menu-item" id="team_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/">Equipes</a>
                <ul class="mega-sub-menu" style="display: none;" id="team_submenu">
                <li class="mega-menu-item mega-menu-item-has-children" id="europe-item-1">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/bundesliga">Bundesliga</a>
            <ul class="mega-sub-menu" id="europe-sub-1" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2637/augsburg">Augsburg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/60/bayer-leverkusen">Bayer Leverkusen</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/61/bayern-munich">Bayern Munich</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/59/borussia-dortmund">Borussia Dortmund</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/68/borussia-mgladbach">Borussia M'Gladbach</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/744/cologne">Cologne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2844/eintracht-brunswick">Eintracht Brunswick</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/62/francfort">Francfort</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/66/hambourg">Hambourg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/303/hanovre">Hanovre</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/64/hertha-berlin">Hertha Berlin</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2632/ingolstadt-04">Ingolstadt 04</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1143/mainz-05">Mainz 05</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/3024/rb-leipzig">RB Leipzig</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/71/sc-fribourg">SC Fribourg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/72/schalke-04">Schalke 04</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/3827/sv-darmstadt-98">SV Darmstadt 98</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1822/tsg-hoffenheim">TSG Hoffenheim</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/73/vfb-stuttgart">VfB Stuttgart</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/76/vfl-wolfsburg">VfL Wolfsburg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/75/werder-breme">Werder Brême</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-2">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/liga">Liga</a>
            <ul class="mega-sub-menu" id="europe-sub-2" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/125/alaves">Alavés</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/126/athletic-bilbao">Athletic Bilbao</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/127/atletico-madrid">Atlético Madrid</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/135/betis">Betis</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/128/celta-vigo">Celta Vigo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/133/deportivo">Deportivo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/392/deportivo-leganes">Deportivo Leganés</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/384/eibar">Eibar</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/129/espanyol">Espanyol</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/131/fc-barcelone">FC Barcelone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1133/fc-seville">FC Séville</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/397/getafe">Getafe</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2619/girona-fc">Girona FC</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1806/granada-fc">Granada FC</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2620/huesca">Huesca</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1397/levante">Levante</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/366/malaga">Malaga</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/389/osasuna">Osasuna</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/379/rayo-vallecano">Rayo Vallecano</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/136/real-madrid">Real Madrid</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/138/real-sociedad">Real Sociedad</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/381/sporting-gijon">Sporting Gijon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/390/ud-las-palmas">UD Las Palmas</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/132/valence-cf">Valence CF</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/143/valladolid">Valladolid</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/144/villarreal">Villarreal</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-3">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-1">Ligue 1</a>
            <ul class="mega-sub-menu" id="europe-sub-3" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/253/ac-ajaccio">AC Ajaccio</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/20/amiens">Amiens</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/220/angers">Angers</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/241/bastia">Bastia</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/252/bordeaux">Bordeaux</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/249/caen">Caen</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1134/dijon">Dijon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/205/guingamp">Guingamp</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/267/lille">Lille</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/212/lorient">Lorient</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/225/lyon">Lyon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/266/marseille">Marseille</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/261/metz">Metz</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/208/monaco">Monaco</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/204/montpellier">Montpellier</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/265/nancy">Nancy</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/235/nantes">Nantes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/245/nice">Nice</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/264/nimes">Nîmes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/248/paris-sg">Paris SG</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/256/reims">Reims</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/236/rennes">Rennes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/263/saint-etienne">Saint-Etienne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/214/strasbourg">Strasbourg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/226/toulouse">Toulouse</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/213/troyes">Troyes</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-4">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/premier-league">Premier-League</a>
            <ul class="mega-sub-menu" id="europe-sub-4" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/77/arsenal">Arsenal</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/3298/bournemouth">Bournemouth</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2668/brighton-hafc">Brighton HAFC</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2319/burnley">Burnley</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1862/cardiff-city">Cardiff City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/80/chelsea">Chelsea</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/720/crystal-palace">Crystal Palace</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/83/everton">Everton</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/471/fulham">Fulham</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2669/huddersfield-town">Huddersfield Town</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1318/hull-city">Hull City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/85/leicester">Leicester</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/86/liverpool">Liverpool</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/777/manchester-city">Manchester City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/87/manchester-united">Manchester United</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/93/middlesbrough">Middlesbrough</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/89/newcastle">Newcastle</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/92/southampton">Southampton</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1826/stoke-city">Stoke City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/290/sunderland">Sunderland</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2640/swansea-city">Swansea City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/94/tottenham">Tottenham</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/305/watford">Watford</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1091/west-bromwich-albion">West Bromwich Albion</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/95/west-ham-united">West Ham United</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/764/wolverhampton">Wolverhampton</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-5">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/calcio">Serie A</a>
            <ul class="mega-sub-menu" id="europe-sub-5" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/153/ac-milan">AC Milan</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/145/as-roma">AS Roma</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1138/atalanta-bergame">Atalanta Bergame</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1367/benevento">Benevento</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/147/bologne">Bologne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/154/cagliari">Cagliari</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/482/chievo-verone">Chievo Verone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/843/crotone">Crotone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/148/empoli">Empoli</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/149/fiorentina">Fiorentina</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2623/frosinone">Frosinone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/365/genoa">Genoa</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2849/hellas-verona">Hellas Verona</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/150/inter-milan">Inter Milan</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/151/juventus-turin">Juventus Turin</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/152/lazio-rome">Lazio Rome</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/362/naples">Naples</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1141/palerme">Palerme</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/155/parme">Parme</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/487/pescara">Pescara</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/159/sampdoria-genes">Sampdoria Gênes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2482/sassuolo">Sassuolo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/5212/spal">SPAL</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/255/torino">Torino</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/160/udinese">Udinese</a>
                </li></ul>
        </li>
                </ul>
            </li><li class="mega-menu-item" id="match_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/">Matchs</a>
                <ul class="mega-sub-menu" id="match_submenu" style="display: none;"><li class="mega-menu-item" id="mega-menu-item-17132"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/"><span class=" menu-item-picto picto-fixtures"></span><span class="menu-item-title">Calendrier</span></a><li class="mega-menu-item" id="mega-menu-item-17033"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/resultats"><span class="menu-item-picto picto-results"></span><span class="menu-item-title">Match résultats</span></a><li class="mega-menu-item" id="mega-menu-item-17038"><a class="mega-menu-link menu-item-picto picto-table" href="https://fr.starafrica.com/football/fr/match/classement"><span class="menu-item-picto picto-table"></span><span class="menu-item-title">Classement</span></a><li class="mega-menu-item" id="mega-menu-item-17040"><a class="mega-menu-link menu-item-picto picto-live" href="https://fr.starafrica.com/football/fr/match/le-direct"><span class="menu-item-picto picto-live"></span><span class="menu-item-title">Le direct</span></a></ul>
            </li><li class="mega-menu-item" id="item-267"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/player/">Joueurs</a></li><li class="mega-menu-item" id="gamezone_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/jeux/">Jeux</a>
            </li><li class="mega-menu-item" id="esport_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/e-sport/">E-sport</a>
                <ul class="mega-sub-menu" style="display: none;" id="esport_submenu">
                <li class="mega-menu-item mega-menu-item-has-children" id="fifa_menu"><a class="mega-menu-link" href="#">FIFA</a><ul class="mega-sub-menu" style="display:none;" id="fifa_submenu"><li class="mega-menu-item" id="mega-menu-item-360087"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/fifa/actus/">Actus</a></li><li class="mega-menu-item" id="mega-menu-item-360097"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/fifa/videos/">Vidéos</a></li></ul></li>
                <li class="mega-menu-item mega-menu-item-has-children" id="pes_menu"><a class="mega-menu-link" href="#">PES</a><ul class="mega-sub-menu" style="display:none;" id="pes_submenu"><li class="mega-menu-item" id="mega-menu-item-360091"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/pes/actus/">Actus</a></li><li class="mega-menu-item" id="mega-menu-item-360102"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/pes/videos/">Vidéos</a></li></ul></li>
                </ul>
                </li><li class="mega-menu-item" id="can-feminine"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/can-feminine/">CAN féminine</a></li></ul>
    </div>                                            </div>                                                                                          <div class="search-wrapper">
                                                  <div class="search-toggle"><a href="#">Search</a></div>
                                              </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                                </div>
                            </div><!--.main-navigation-->
                        </div>

                        <div class="search-box">
                            <div class="container">
                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://fr.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Recherche" value="" name="s" title="Search for:" autofocus>
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                                        </div>
                        </div>
                    </div>

                <div class="breadcrumbs-wrapper">
                    <div class="container breadcrumbs">
                        <p id="breadcrumbs"><ul class="breadcrumbs"><li><span><span><a href="https://fr.starafrica.com/" >Accueil</a>  <span class="divider">></span></li><li> <span><a href="https://fr.starafrica.com/football/fr/actualites/" >Actualités</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">Un nouveau Brésilien au LOSC ?</span></span></span></span></li></ul></p>                    </div>
                </div>
                </header>
                
                <div class="container page-container">
                    
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-right-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="20" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="20" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier-League" href="#">Premier-League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="3221" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="3228" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="2929" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="3495" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="3535" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="2976" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li class="selected"><a data-round-id="3763" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="3499" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="3514" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-right-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-right-hp widget-pub"><div class ="pub-geocode custom_promo">
  </div>

        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-476557" class="post-476557 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-lille tag-transfert-foot-france tag-transfert-ligue-1 competition-ligue-1">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Un%20nouveau%20Brésilien%20au%20LOSC ?%20-%20https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/" rel="bookmark">Un nouveau Brésilien au LOSC ?</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            07 décembre 2018, 10:55 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Un%20nouveau%20Brésilien%20au%20LOSC ?%20-%20https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.starafrica.com/wp-content/uploads/2018/12/07130521/lille-1024x425-1.jpg" class="img-responsive" title="Un nouveau Brésilien au LOSC ?">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Selon les informations de TMW, Bruno Guimaraes, le milieu de terrain récupérateur de l’Atlético Paranaense, serait en partance pour Lille.                    </div>
                                <strong>Après avoir investi lourdement pour recruter Luis Araujo, Thiago Mendes et Thiago Maia l’an passé</strong>, Lille serait parti frapper un nouveau coup au Brésil. Selon les informations de <em>TMW</em>, les Dogues seraient en contacts très avancés avec Bruno Guimaraes (21 ans), le milieu de terrain récupérateur de l’Atlético Paranaense. Egalement ciblé par la Juventus Turin ou encore la Roma, le natif de Rio de Janeiro devrait débarquer moyennant le versement d’un chèque de sept millions d’euros. L’opération serait bouclée, et le club du président Gérard Lopez tiendrait d’ores et déjà sa première recrue du Mercato d’hiver.<br/><h2><span class="orange_color">L'arrivée du Brésilien Bruno Guimaraes suivie de plusieurs départs cet hiver ?</span></h2><br/>Une arrivée qui pourrait être suivie de plusieurs départs, la formation entraînée par Christophe Galtier ayant visiblement prévu de <a href="http://www.mercato365.com/lille-ca-va-degraisser-cet-hiver-8693758.html">vendre pour 30-40 M€ durant le mois de janvier</a>. Alors que le Portugais Edgar Ié serait notamment à la recherche d’une porte de sortie, Thiago Mendes ferait aussi partie des éléments susceptibles de faire leurs valises. Sous contrat jusqu’en juin 2022 avec le LOSC, l’ancien joueur de Sao Paulo aurait fait l’objet d’une offre de près de quinze millions d’euros de la part de Guangzhou Evergrande (CSL), a-t-on appris chez nos confrères du <em>10 Sport</em>. En revanche, il n'est pas question d'envisager une éventuelle vente de Nicolas Pépé. « Mon président était là ce mardi, a indiqué cette semaine le coach nordiste au sujet de son attaquant international ivoirien, dont le contrat expire en juin 2022. Il regarde l’équipe, il prend du plaisir. Il a beaucoup souffert la saison dernière. Il prend beaucoup de plaisir à voir l’ambiance, les résultats. Je n’ai pas entendu mon président dire qu’il allait vendre Nicolas au mercato d’hiver. » 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
            <a class="post-edit-link btn btn-default btn-xs" href="" title="Edit"><i class="edit-post-icon glyphicon glyphicon-pencil" title="Edit"></i></a> 
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/sala-nantes-ne-peut-pas-partir-selon-halilhodzic/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/12/06181522/halilhodzic-1024x425-1.jpg" class="img-responsive" title="Un nouveau Brésilien au LOSC ?">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/sala-nantes-ne-peut-pas-partir-selon-halilhodzic/">Sala (Nantes) « ne peut pas partir » selon Halilhodzic</a></div>
                                    <div class="corps">Auteur, d’une jolie tête, de la première égalisation&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/fabregas-chelsea-refuse-marseille-et-ne-veut-que-le-milan-ac/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/12/06135521/cesc-fabregas-1024x425.jpg" class="img-responsive" title="Un nouveau Brésilien au LOSC ?">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/fabregas-chelsea-refuse-marseille-et-ne-veut-que-le-milan-ac/">Fabregas (Chelsea) refuse Marseille et ne veut que le Milan AC</a></div>
                                    <div class="corps">Après cinq ans à Chelsea, Cesc Fabregas a&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/les-girondins-et-poyet-ont-trouve-un-arrangement/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/12/06111020/gustavo-poyet-1024x425.jpg" class="img-responsive" title="Un nouveau Brésilien au LOSC ?">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/les-girondins-et-poyet-ont-trouve-un-arrangement/">Les Girondins et Poyet ont trouvé un arrangement</a></div>
                                    <div class="corps">Gustavo Poyet a été viré par M6 mais&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/fekir-doit-se-decider/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/12/06094021/nabil-fekir-1024x425.jpg" class="img-responsive" title="Un nouveau Brésilien au LOSC ?">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/fekir-doit-se-decider/">Fekir doit se décider</a></div>
                                    <div class="corps">Après deux matchs intéressants dans le contenu à&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative hide-mobile" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag=""><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Parier sur les matchs</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                                                            <li>
                            <div class="date">
                                <span class="day">07</span>
                                <span class="month">Dec</span>
                            </div>
                            <div class="title">Juventus Turin VS Inter Milan</div>
                            <div class="time">
                                                                    19h30                                    
                            </div>
                        </li>
                                                                    </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="/football/fr/jeux/jouer/" class="btn btn-default"><span class="first">Parier</span>&nbsp;<span class="second">et gagner du crédit Orange</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-476557" class="post-476557 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-lille tag-transfert-foot-france tag-transfert-ligue-1 competition-ligue-1">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Un%20nouveau%20Brésilien%20au%20LOSC ?%20-%20https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/" rel="bookmark">Un nouveau Brésilien au LOSC ?</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            07 décembre 2018, 10:55 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Un%20nouveau%20Brésilien%20au%20LOSC ?%20-%20https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/un-nouveau-bresilien-au-losc/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.starafrica.com/wp-content/uploads/2018/12/07130521/lille-1024x425-1.jpg" class="img-responsive" title="Un nouveau Brésilien au LOSC ?">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        Selon les informations de TMW, Bruno Guimaraes, le milieu de terrain récupérateur de l’Atlético Paranaense, serait en partance pour Lille.                    </div>
                                <strong>Après avoir investi lourdement pour recruter Luis Araujo, Thiago Mendes et Thiago Maia l’an passé</strong>, Lille serait parti frapper un nouveau coup au Brésil. Selon les informations de <em>TMW</em>, les Dogues seraient en contacts très avancés avec Bruno Guimaraes (21 ans), le milieu de terrain récupérateur de l’Atlético Paranaense. Egalement ciblé par la Juventus Turin ou encore la Roma, le natif de Rio de Janeiro devrait débarquer moyennant le versement d’un chèque de sept millions d’euros. L’opération serait bouclée, et le club du président Gérard Lopez tiendrait d’ores et déjà sa première recrue du Mercato d’hiver.<br/><h2><span class="orange_color">L'arrivée du Brésilien Bruno Guimaraes suivie de plusieurs départs cet hiver ?</span></h2><br/>Une arrivée qui pourrait être suivie de plusieurs départs, la formation entraînée par Christophe Galtier ayant visiblement prévu de <a href="http://www.mercato365.com/lille-ca-va-degraisser-cet-hiver-8693758.html">vendre pour 30-40 M€ durant le mois de janvier</a>. Alors que le Portugais Edgar Ié serait notamment à la recherche d’une porte de sortie, Thiago Mendes ferait aussi partie des éléments susceptibles de faire leurs valises. Sous contrat jusqu’en juin 2022 avec le LOSC, l’ancien joueur de Sao Paulo aurait fait l’objet d’une offre de près de quinze millions d’euros de la part de Guangzhou Evergrande (CSL), a-t-on appris chez nos confrères du <em>10 Sport</em>. En revanche, il n'est pas question d'envisager une éventuelle vente de Nicolas Pépé. « Mon président était là ce mardi, a indiqué cette semaine le coach nordiste au sujet de son attaquant international ivoirien, dont le contrat expire en juin 2022. Il regarde l’équipe, il prend du plaisir. Il a beaucoup souffert la saison dernière. Il prend beaucoup de plaisir à voir l’ambiance, les résultats. Je n’ai pas entendu mon président dire qu’il allait vendre Nicolas au mercato d’hiver. » 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
            <a class="post-edit-link btn btn-default btn-xs" href="" title="Edit"><i class="edit-post-icon glyphicon glyphicon-pencil" title="Edit"></i></a> 
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/sala-nantes-ne-peut-pas-partir-selon-halilhodzic/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/12/06181522/halilhodzic-1024x425-1.jpg" class="img-responsive" title="Un nouveau Brésilien au LOSC ?">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/sala-nantes-ne-peut-pas-partir-selon-halilhodzic/">Sala (Nantes) « ne peut pas partir » selon Halilhodzic</a></div>
                                    <div class="corps">Auteur, d’une jolie tête, de la première égalisation&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/fabregas-chelsea-refuse-marseille-et-ne-veut-que-le-milan-ac/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/12/06135521/cesc-fabregas-1024x425.jpg" class="img-responsive" title="Un nouveau Brésilien au LOSC ?">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/fabregas-chelsea-refuse-marseille-et-ne-veut-que-le-milan-ac/">Fabregas (Chelsea) refuse Marseille et ne veut que le Milan AC</a></div>
                                    <div class="corps">Après cinq ans à Chelsea, Cesc Fabregas a&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/les-girondins-et-poyet-ont-trouve-un-arrangement/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/12/06111020/gustavo-poyet-1024x425.jpg" class="img-responsive" title="Un nouveau Brésilien au LOSC ?">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/les-girondins-et-poyet-ont-trouve-un-arrangement/">Les Girondins et Poyet ont trouvé un arrangement</a></div>
                                    <div class="corps">Gustavo Poyet a été viré par M6 mais&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/fekir-doit-se-decider/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/12/06094021/nabil-fekir-1024x425.jpg" class="img-responsive" title="Un nouveau Brésilien au LOSC ?">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/fekir-doit-se-decider/">Fekir doit se décider</a></div>
                                    <div class="corps">Après deux matchs intéressants dans le contenu à&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/djorkaeff-seul-linter-milan-peut-battre-la-juventus-en-italie/" rel="bookmark">Djorkaeff : "Seul l'Inter Milan peut battre la Juventus en Italie"</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                07 décembre 2018, 09:07 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/djorkaeff-seul-linter-milan-peut-battre-la-juventus-en-italie/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Un%20nouveau%20Brésilien%20au%20LOSC ?%20-%20https://fr.starafrica.com/football/articles/djorkaeff-seul-linter-milan-peut-battre-la-juventus-en-italie/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/djorkaeff-seul-linter-milan-peut-battre-la-juventus-en-italie/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/11/24163022/skriniar-1024x425.jpg" class="img-responsive" title="Milan Skriniar (Inter Milan) courtisé par un cador anglais">                            </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>L'ancien joueur de l'Inter Milan, Youri Djorkaeff, s'est livré au micro de Perform Group à propos de la rencontre de ce soir entre les interistes et les turinois.</strong>

Le champion du Monde 1998 pense que "l'Inter Milan reste le seul club qui peut battre la Juventus Turin" à l'heure actuelle en Serie A.

<script src="//player.performgroup.com/eplayer.js#339a52d65a5f1ee76c6dd7247c.1msv16gv5mscd1s9qqb4264ety" async></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/juventus-pour-allegri-le-derby-ditalie-nest-pas-le-match-le-plus-important/" rel="bookmark">Juventus : Pour Allegri, le derby d'Italie n'est "pas le match le plus important"</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                07 décembre 2018, 08:59 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/juventus-pour-allegri-le-derby-ditalie-nest-pas-le-match-le-plus-important/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Un%20nouveau%20Brésilien%20au%20LOSC ?%20-%20https://fr.starafrica.com/football/articles/juventus-pour-allegri-le-derby-ditalie-nest-pas-le-match-le-plus-important/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/juventus-pour-allegri-le-derby-ditalie-nest-pas-le-match-le-plus-important/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/04/03223516/massimiliano-allegri-juventus-turin-1024x425.jpg" class="img-responsive" title="Ligue des Champions - Juventus Turin / Massimiliano Allegri : « On a raté nos occasions et on a été punis »">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Allegri                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Largement en tête du championnat, la Juventus Turin disputera mercredi en Ligue des champions un match encore plus déterminant que celui de vendredi contre l'Inter Milan selon son entraîneur Massimiliano Allegri.</strong>

En effet, la Vieille Dame compte 11 points d'avance sur l'Inter Milan dont les résultats sont mitigés en ce début de saison.

<script src="//player.performgroup.com/eplayer.js#f990b97a739dbd11fd16991457.1msv16gv5mscd1s9qqb4264ety" async></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/ilkay-gundogan-mon-joueur-prefere-de-tous-les-temps-lionel-messi/" rel="bookmark">Ilkay Gündogan : "Mon joueur préféré de tous les temps ? Lionel Messi"</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                07 décembre 2018, 08:51 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/ilkay-gundogan-mon-joueur-prefere-de-tous-les-temps-lionel-messi/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Un%20nouveau%20Brésilien%20au%20LOSC ?%20-%20https://fr.starafrica.com/football/articles/ilkay-gundogan-mon-joueur-prefere-de-tous-les-temps-lionel-messi/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/ilkay-gundogan-mon-joueur-prefere-de-tous-les-temps-lionel-messi/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/10/28094743/1024-I-42520.jpg" class="img-responsive" title="Le Top 5 des meilleurs buteurs du Clasico">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Ronaldo - Messi - Eto'o                                                                             </span>
                                    <span class="copyright">
                                                                                    Copyright -OFC       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Le milieu de terrain de Manchester City, Ilkay Gündogan, a dévoilé l'identité de son joueur préféré dans une publication sur Instagram. Il s'agit de l'Argentin du FC Barcelone, Lionel Messi.</strong>

Le joueur a profité de son temps libre pour répondre à quelques questions posées par les supporters de Manchester City et d'autres amateurs du ballon rond sur son compte Instagram.

Invité à désigner ses 3 meilleurs joueurs, l'Allemand a répondu : <em>"1. Lionel Messi 2. Kaka 3. Zinédine Zidane".</em> Le joueur a été aussi interrogé sur le meilleur entre ses deux coéquipiers Kevin De Bruyne et David Silva. Il a été diplomatique : <em>"Pour les passes courtes : David Silva, et pour les transmissions longues : Kevin De Bruyne."</em>

Enfin, le joueur d'origine turc a désigne Leroy Sané comme le plus gros talent de la nouvelle génération allemande et Robert Lewandowski et Fabian Delph comme les joueurs les plus acharnés à l'entraînement avec lesquels il avait joué. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/juventus-quand-un-ronaldo-encense-un-autre/" rel="bookmark">Juventus : Quand un Ronaldo encense un autre !</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                07 décembre 2018, 08:44 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/juventus-quand-un-ronaldo-encense-un-autre/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Un%20nouveau%20Brésilien%20au%20LOSC ?%20-%20https://fr.starafrica.com/football/articles/juventus-quand-un-ronaldo-encense-un-autre/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/juventus-quand-un-ronaldo-encense-un-autre/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/11/24233520/ronaldo-juve-1024x425.jpg" class="img-responsive" title="Italie : Les favoris cartonnent">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Ronaldo                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Le Brésilien Ronaldo Luiz Nazario a exprimé toute son admiration à Cristiano Ronaldo dans des propos accordés à EFE. Le Portugais est en train d'empiler les buts et battre les records.</strong>

Interrogé sur CR7, qui affronte son ancien club, l'Inter, ce weekend, R9 n'a eu que des éloges. <em>"Cristiano mérite tout ce qu'il a gagné, c'est un joueur incroyable"</em>, a-t-il déclaré dans des propos accordés à l'agence espagnole EFE, et relayés par le quotidien AS.

<em>"Dans ces moments, lorsque l'hymne de la Ligue des champions retentit, les joueurs ont tous la trouille ! Il faut attendre qu'ils touchent le ballon pour les voir se détendre (...) Le football a changé, nous espérons que les joueurs essaieront toujours de faire de leur mieux afin d’être le plus honnêtes possible sur et en dehors du terrain"</em>, a conclu Il Fenomeno.

Ronaldo avait été sacré champion du monde en 1994 et en 2002, tout en atteignant la finale du Mondial en France en 1998, perdue contre les Bleus. Il a aussi remporté le Ballon d'Or 1997.
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">[<a href="https://twitter.com/hashtag/D%C3%A9cla?src=hash&amp;ref_src=twsrc%5Etfw">#Décla</a>💬] Ronaldo🇧🇷 💬 : "Cristiano🇵🇹 mérite tout ce qu'il a gagné, c'est un joueur incroyable." <a href="https://t.co/tsfO3Tn5YA">pic.twitter.com/tsfO3Tn5YA</a></p>
— Footballogue⭐️⭐️ (@Footballogue) <a href="https://twitter.com/Footballogue/status/1070703952562409472?ref_src=twsrc%5Etfw">6 décembre 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/barcelone-messi-cristiano-ronaldo-lavis-tranche-de-nelson-semedo/" rel="bookmark">Barcelone : Messi, Cristiano Ronaldo… l'avis tranché de Nelson Semedo</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: Media365                            </div>
                            <div class="post-date">
                                07 décembre 2018, 08:25 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/barcelone-messi-cristiano-ronaldo-lavis-tranche-de-nelson-semedo/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Un%20nouveau%20Brésilien%20au%20LOSC ?%20-%20https://fr.starafrica.com/football/articles/barcelone-messi-cristiano-ronaldo-lavis-tranche-de-nelson-semedo/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/barcelone-messi-cristiano-ronaldo-lavis-tranche-de-nelson-semedo/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/10/28082022/ronaldo_messi-1024x425.jpg" class="img-responsive" title="Liga (J10) : Pas de Messi ni de Ronaldo, mais ce Clasico ne manque pas d’intérêt">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Ronaldo et Messi                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Nelson Semedo est l'un des joueurs chanceux ayant joué avec les deux géants du football, Lionel Messi et Cristiano Ronaldo. Le latéral droit joue avec Lionel Messi au Barça, il retrouve également Cristiano Ronaldo avec la sélection du Portugal.</strong>

<em>« Messi vient d’une autre planète. Il fait la différence. Il est le meilleur joueur que j’ai vu, avec Cristiano Ronaldo. J’ai joué avec les deux meilleurs joueurs du monde, de l’histoire. Ils sont différents, mais je préfère garder mon avis sur qui est le numéro 1 pour moi »</em>, a expliqué le joueur du Barça, à ESPN.

&nbsp; 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->


</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<footer id="site-footer" role="contentinfo">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">7 décembre 2018</div>
                    <a href="https://fr.starafrica.com/football/articles/juventus-quand-un-ronaldo-encense-un-autre/" class="title">Juventus : Quand un Ronaldo encense un autre !</a>
                </li>
                            <li>
                    <div class="date">7 décembre 2018</div>
                    <a href="https://fr.starafrica.com/football/articles/barcelone-messi-cristiano-ronaldo-lavis-tranche-de-nelson-semedo/" class="title">Barcelone : Messi, Cristiano Ronaldo… l'avis tranché de Nelson Semedo</a>
                </li>
                            <li>
                    <div class="date">7 décembre 2018</div>
                    <a href="https://fr.starafrica.com/football/articles/fc-barcelone-pele-tacle-messi-il-na-quun-talent-son-pied-gauche/" class="title">FC Barcelone - Pelé tacle Messi : "Il n'a qu'un&hellip;</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="http://www.orange.co.bw/2/personal/1/3/homepage-1.html" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.cm/2/particuliers/1/4/homepage-1.html" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.co.ke" target="_blank">Kenya</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="http://www.orangemali.com/2/particuliers/1/3/homepage-1.html" target="_blank">Mali</a></li>
                                                <li><a class="" href="http://www.meditel.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.mu" target="_blank">Maurice</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/2/particuliers/1/3/homepage-1.html" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2016            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li id="menu-item-17294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17294 active-default"><a href="https://fr.starafrica.com/cgu/">CGU</a></li>
<li id="menu-item-17295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17295"><a href="https://fr.starafrica.com/a-propos/">A propos de StarAfrica</a></li>
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17296"><a href="https://fr.starafrica.com/confidentialite/">Confidentialité</a></li>
<li id="menu-item-17298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17298"><a href="https://fr.starafrica.com/cookie-policy/">Cookies</a></li>
<li id="menu-item-17300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17300"><a href="https://fr.starafrica.com/contact-starafrica/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<span style="display:none !important">d6ba52a18598343b4d807f89498c727dfffffffff</span><script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"7255237b45","api_url":"https:\/\/fr.starafrica.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/fr.starafrica.com"};
var filter_match_results = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/fr.starafrica.com"};
var more_comments_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/fr.starafrica.com","logout_nonce":"80a241bfba"};
var dashboard = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/fr.starafrica.com\/football\/articles\/un-nouveau-bresilien-au-losc","home_url":"https:\/\/fr.starafrica.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2.1' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://fr.starafrica.com/cookie-policy/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
window._tfa = window._tfa || [];
_tfa.push( {notify : "action",name :" successful_conversion"} );
</script>
<script src="//cdn.taboola.com/libtrc/orange-orangefootball-club-sc/tfa.js" defer></script>

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '535890303220984');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=535890303220984&ev=PageView&noscript=1" 
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
    </body>
</html>
 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: fr.starafrica.com @ 2018-12-07 13:07:47 by W3 Total Cache
-->