<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> LDC - Poules (J2) : Mamelodi Sundowns-Horoya reporté d&#039;une semaine - StarAfrica </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://fr.starafrica.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
                
                <script>
        window['_fs_debug'] = false;
        window['_fs_host'] = 'fullstory.com';
        window['_fs_org'] = '8CZ2K';
        window['_fs_namespace'] = 'FS';
        (function(m,n,e,t,l,o,g,y){
        if (e in m) {if(m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].');} return;}
        g=m[e]=function(a,b){g.q?g.q.push([a,b]):g._api(a,b);};g.q=[];
        o=n.createElement(t);o.async=1;o.src='https://'+_fs_host+'/s/fs.js';
        y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y);
        g.identify=function(i,v){g(l,{uid:i});if(v)g(l,v)};g.setUserVars=function(v){g(l,v)};
        g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)};
        g.clearUserCookie=function(c,d,i){if(!c || document.cookie.match('fs_uid=[`;`]*`[`;`]*`[`;`]*`')){
        d=n.domain;while(1){n.cookie='fs_uid=;domain='+d+
        ';path=/;expires='+new Date(0).toUTCString();i=d.indexOf('.');if(i<0)break;d=d.slice(i+1)}}};
        })(window,document,window['_fs_namespace'],'script','user');
        </script>
                
        
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LDC - Poules (J2) : Mamelodi Sundowns-Horoya reporté d&#039;une semaine - StarAfrica" />
<meta property="og:description" content="« Initialement prévu le 15 mai, la rencontre de la deuxième journée du groupe C de la Ligue des Champions a été déplacée d&rsquo;une semaine, à la demande club sud-africain et après accord du club guinéen », annonce la Confédération africaine de football dans un communiqué. Le match aura donc lieu le mardi 22 mai &hellip;" />
<meta property="og:url" content="https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/" />
<meta property="og:site_name" content="StarAfrica" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:tag" content="Afrique" />
<meta property="article:tag" content="Afrique du Sud" />
<meta property="article:tag" content="Autres Afrique" />
<meta property="article:tag" content="Ligue des Champions CAF" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2018-05-08T14:50:00+00:00" />
<meta property="og:image" content="https://fr.starafrica.com/wp-content/uploads/2018/05/08155519/mamelodi-sundowns_laffor_211016-1024x425.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="« Initialement prévu le 15 mai, la rencontre de la deuxième journée du groupe C de la Ligue des Champions a été déplacée d&rsquo;une semaine, à la demande club sud-africain et après accord du club guinéen », annonce la Confédération africaine de football dans un communiqué. Le match aura donc lieu le mardi 22 mai &hellip;" />
<meta name="twitter:title" content="LDC - Poules (J2) : Mamelodi Sundowns-Horoya reporté d&#039;une semaine - StarAfrica" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.starafrica.com/wp-content/uploads/2018/05/08155519/mamelodi-sundowns_laffor_211016-1024x425.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Flux" href="https://fr.starafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Flux des commentaires" href="https://fr.starafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; LDC - Poules (J2) : Mamelodi Sundowns-Horoya reporté d&#039;une semaine Flux des commentaires" href="https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.starafrica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fr.starafrica.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://fr.starafrica.com/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://fr.starafrica.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://fr.starafrica.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='starafrica_fotm-css'  href='https://fr.starafrica.com/wp-content/plugins/starafrica_fotm/public/css/starafrica_fotm-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://fr.starafrica.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-login-css'  href='https://fr.starafrica.com/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://fr.starafrica.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://fr.starafrica.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://fr.starafrica.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://fr.starafrica.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://fr.starafrica.com/wp-content/themes/bootstrap-basic/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-bootstrap-css'  href='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/custom-bootstrap/stylesheets/bootstrap-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_select-css'  href='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/bootstrap-select-1.10.0/css/select.css' type='text/css' media='' />
<link rel='stylesheet' id='shared-styles-css'  href='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/css/shared.css' type='text/css' media='all' />
<link rel='stylesheet' id='search_player_club-widget-styles-css'  href='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/css/jquery-ui-aristo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='top_of_week_list-widget-styles-css'  href='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/css/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='betting-widget-styles-css'  href='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/css/intlTelInput.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-36947885-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36947885-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ulike_obj = {"ajaxurl":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","button_text_u":"Unlike","button_text":"Like","button_type":"image"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike-scripts.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/fr.starafrica.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var audio_up = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","uploadurl":"https:\/\/fr.starafrica.com\/wp-admin\/async-upload.php","uploadnonce":"c89188bda6","url_plugin":"https:\/\/fr.starafrica.com\/wp-content\/plugins\/staf_jeu\/public\/js\/recorderjs\/recorderWorker.js","please_wait_video":"Merci de patienter, le jury est en train de r\u00e9ceptionner votre vid\u00e9o !","video_submit_success":"Bravo, votre commentaire est pr\u00eat. Cliquez sur \u00ab aper\u00e7u \u00bb pour le visionner. Cliquez sur \u00ab soumettre \u00bb pour participer au concours ou sur \u00ab enregistrer \u00bb pour recommencer !"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/out.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var contest = {"insert_email":"Veuillez ins\u00e9rer une adresse e-mail","ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","already_subscribe":"This email address is already subscribed","invalid_email":"Le format de cette adresse email est invalide.","field_required":"Ce champ est requis","contest_registration_required_fields":[],"email_already_registered":"Cet email est d\u00e9j\u00e0 utilis\u00e9.","registration_file_size":"The file size must be less than 2MB","registration_file_type":"This file type is not accepted"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/starafrica_contest/public/js/starafrica-contest.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var list_fotm = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/starafrica_fotm-public.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/fr.starafrica.com","scopes":"email,public_profile","appId":"1067248993324551","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/lazy_loading.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/fr.starafrica.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/zxcvbn-async.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/jquery-browser/dist/jquery.browser.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/socket.io.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"site_url":"https:\/\/fr.starafrica.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/socket_client_livepage.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://fr.starafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.starafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.starafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://fr.starafrica.com/?p=412619' />
<link rel="alternate" type="application/json+oembed" href="https://fr.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.starafrica.com%2Ffootball%2Farticles%2Fldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.starafrica.com%2Ffootball%2Farticles%2Fldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">			#catapult-cookie-bar {				box-sizing: border-box;				max-height: 0;				opacity: 0;				z-index: 99999;				overflow: hidden;				color: #ddd;				position: fixed;				left: 0;				top: 0;				width: 100%;				background-color: #464646;			}			#catapult-cookie-bar a {				color: #fff;			}			button#catapultCookie {				background:;				color: ;				border: 0; padding: 6px 9px; border-radius: 3px;			}			#catapult-cookie-bar h3 {				color: #ddd;			}			.has-cookie-bar #catapult-cookie-bar {				opacity: 1;				max-height: 999px;				min-height: 30px;			}</style>			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			        
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article: 'auto'});
          !function (e, f, u) {
              e.async = 1;
              e.src = u;
              f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
                  document.getElementsByTagName('script')[0],
                  '//cdn.taboola.com/libtrc/starafrica-fr/loader.js');
        </script>
        
                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->            </head>
    <body class="post-template-default single single-post postid-412619 single-format-standard fr">

                <header role="banner" id="header-mob" class="visible-xs-block visible-sm-block">

            <div class="header-top">
                <div class="testtaboola"></div>
                <div class="container">
                    <div class="row">
                        <div class="col-md-6 col-xs-8 ht-menu">
                            <div class="top-header-home">
                                <a href="https://fr.starafrica.com">StarAfrica</a>
                            </div>
                            <div class="top-header-content header-menu-dropdown visible-xs-block">
                                <div class="dropdown">
                                    <button class="btn btn-primary dropdown-toggle" type="button" data-toggle="dropdown"><span class="current-selection">Football</span><span class="toggle"></span></button>
                                    <div class="menu-header-top-container"><ul id="menu-header-top-2" class="dropdown-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-186504 active"><a href="https://fr.starafrica.com/football/fr">Orange Football Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://fr.starafrica.com/music" target="_blank">Orange Music Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179525"><a href="http://entrepreneurclub.orange.com/fr/" target="_blank">Entrepreneur Club</a></li>
</ul></div>                                </div>
                            </div>
                            <div class="top-header-content visible-sm-block">
                                <div class="menu-header-top-container"><ul id="menu-header-top-2" class="top-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-186504 active"><a href="https://fr.starafrica.com/football/fr">Orange Football Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://fr.starafrica.com/music" target="_blank">Orange Music Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179525"><a href="http://entrepreneurclub.orange.com/fr/" target="_blank">Entrepreneur Club</a></li>
</ul></div>                            </div>
                        </div>
                        <div class="col-md-6 col-xs-4 ht-menu">
                            <div class="social-header">
                                                                <div class="menu-menu-social-fr-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div>                            </div>
                            
                            <div class="language-switch dropdown">
                                <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://en.starafrica.com/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://ar.starafrica.com/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-bottom">
                <div class="container">
                    <div class="row row-with-vspace site-branding">
                        <div class="col-xs-8 col-md-6 site-title">
                            <div class="site-title-heading">
                                <a href="https://fr.starafrica.com/football/fr" title="Orange Football Club" rel="home">
                                    <img width="36" height="36" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/mob-logoOrange.png" alt="logo" class="mob-logo-orange"/>
                                    <img width="51" height="50" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" class="logo-orange"/>
                                    <span>Orange Football Club</span></a>
                            </div>
                        </div>
                        <div class="col-xs-4 col-md-6 page-header-top-right">
                            <div class="responsive-menu-toggle">
                                <button type="button" class="btn-menu-toggle" data-toggle="" data-target=".responsive-sliding-menu">
                                    <span class="sr-only">Toggle navigation</span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                            <div class="search-wrapper">
                                <div class="search-toggle"><a href="#">Search</a></div>
                            </div>
                            <div class="user-status" data-status="logged-out">
                                  <div class="log-reg">
                                      <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                  </div>
                                  <div class="user-menu header-menu-dropdown visible-xs-block">
                                      <div class="dropdown">
                                          <button class="btn btn-primary dropdown-toggle" type="button" data-toggle="dropdown"><span class="user-connect-icon">userlogin</span><span class="toggle"></span></button>
                                          <ul class="dropdown-menu">
                                              <li>
                                                  <div class="log-reg">
                                                      <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                                  </div>
                                              </li>
                                          </ul>
                                      </div>
                                  </div>
                                                              </div>
                            <div class="sr-only">
                                <a href="#content" title="Skip to content">Skip to content</a>
                            </div>
                        </div>

                    </div><!--.site-branding-->

                    <div class="row main-navigation">
                        <div class="col-md-12">
                            <nav class="navbar navbar-default" role="navigation">

                                <div class="collapsae navbar-collapse navbar-primary-collapse">
                                    <div class="mega-wrapper">
                                    </div>                                                                          <div class="search-wrapper">
                                          <div class="search-toggle"><a href="#">Search</a></div>
                                      </div>
                                </div><!--.navbar-collapse-->
                            </nav>
                        </div>
                    </div><!--.main-navigation-->
                </div>
                <div class="search-box">
                    <div class="container">
  <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://fr.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Recherche" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                </div>
                </div>
            </div>
        <div class="breadcrumbs-wrapper">
            <div class="container breadcrumbs">
                <p id="breadcrumbs"><ul class="breadcrumbs"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://fr.starafrica.com/" rel="v:url" property="v:title">Accueil</a>  <span class="divider">></span></li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://fr.starafrica.com/football/fr/actualites" rel="v:url" property="v:title">Actualités</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">LDC - Poules (J2) : Mamelodi Sundowns-Horoya reporté d&#039;une semaine</span></span></span></span></li></ul></p>            </div>
        </div>
          </header>
        <div class="full-wrapper">
            <div class="responsive-sliding-menu visible-xs-block visible-sm-block">
                <div class="inner">
                      <div class="mob-search header-foot-tpl">
                      <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://fr.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Recherche" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                      </div>
                      <div class="clearfix"></div>
                    
                    <!-- menu responsive -->
                    <ul id="menu-main-menu-responsive" class="menu-responsive">
    <li class="mega-menu-item" id="mega-menu-item-83"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/actualites">Actualités</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout mega-menu-item" id="african_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/football-africain/">Football Africain</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="european_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes">Football Européen</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="item-203"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs">Equipes</a></li>
    <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="match_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/">Matchs</a></li>
    <li class="mega-menu-item mega-menu-flyout" id="item-267"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/player/">Joueurs</a></li>
    <li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="gamezone_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/gaming">Jeux</a></li><li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="esport_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/e-sport">E-sport</a></li><li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="cdm_2018"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/coupe-du-monde-2018/">Russie 2018</a></li><li class="mega-menu-item" id="mega-menu-item-404851"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ofc-world/">OFC World</a></li></ul>                    <!--end menu responsive-->

                    <div class="responsive-social-share visible-xs-block visible-sm-block">
                        <div class="menu-menu-social-fr-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                <header role="banner" id="header" class="visible-md-block visible-lg-block">
                    <div class="header-top">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-8 col-xs-8 ht-menu football">
                                    <div class="top-header-home">
                                        <a href="https://fr.starafrica.com">StarAfrica</a>
                                    </div>
                                    <div class="top-header-content">
                                        <div class="menu-header-top-container"><ul id="menu-header-top-2" class="top-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-186504 active"><a href="https://fr.starafrica.com/football/fr">Orange Football Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="https://fr.starafrica.com/music" target="_blank">Orange Music Club</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179525"><a href="http://entrepreneurclub.orange.com/fr/" target="_blank">Entrepreneur Club</a></li>
</ul></div>                                    </div>
                                </div>
                                <div class="col-md-4 col-xs-4 ht-menu">
                                    <div class="social-header">
                                        <div class="menu-menu-social-fr-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div>                                    </div>
                                    <div class="language-switch dropdown">
                                        <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                            <span class="caret"></span>
                                        </button>
                                        <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.starafrica.com/football/fr">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en"><a lang="en-US" hreflang="en-US" href="https://en.starafrica.com/football/en">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar"><a lang="ar" hreflang="ar" href="https://ar.starafrica.com/football/ar">ar</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="row row-with-vspace site-branding">
                                <div class="col-xs-5 col-md-6 site-title">
                                    <div class="site-title-heading">
                                        <a href="https://fr.starafrica.com/football/fr" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col-xs-7 col-md-6 page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                    <div class="sr-only">
                                        <a href="#content" title="Skip to content">Skip to content</a>
                                    </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                <div class="col-md-12">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                fr                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div id="mega-menu-wrap-primary" class="mega-menu-wrap">
    <ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal" data-event="hover" data-effect="slide" data-second-click="go" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="accordion" data-breakpoint="768"><li class="mega-menu-item" id="mega-menu-item-83"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/actualites">Actualités</a></li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout mega-menu-item" id="african_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/football-africain/">Football Africain</a>
            <ul class="mega-sub-menu" style="display: none;" id="african_submenu">
            <li class="mega-menu-item mega-menu-item-has-children" id="af_lg_menu"><a class="mega-menu-link" href="#">Ligues Africaines</a><ul class="mega-sub-menu" style="display:none;" id="af_lg_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/algerie">Algérie</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/botswana">Botswana</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/burkina-faso">Burkina Faso</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/cameroun">Cameroun</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/cote-d-ivoire">Côte d'Ivoire</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/egypte">Égypte</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ghana">Ghana</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/guinee">Guinée</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/jordanie">Jordanie</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/kenya">Kenya</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/mali">Mali</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/maroc">Maroc</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/niger">Niger</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/nigeria">Nigéria</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/senegal">Sénégal</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/togo">Togo</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/tunisie">Tunisie</a></li></ul></li>
            <li class="mega-menu-item mega-menu-item-has-children" id="af_cm_menu"><a class="mega-menu-link" href="#">Compétitions Africaines</a><ul class="mega-sub-menu" style="display:none;" id="af_cm_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-2017">CAN</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-2019">CAN 2019</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-u20">CAN U20</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/chan">CHAN</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/coupe-confederation-caf-orange">Coupe Confederation CAF Orange</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-des-champions-caf">Ligue des champions CAF</a></li></ul></li>
            </ul>
        </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="european_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes">Football Européen</a>
            <ul class="mega-sub-menu" style="display: none;" id="european_submenu">
            <li class="mega-menu-item mega-menu-item-has-children" id="eu_lg_menu"><a class="mega-menu-link" href="#">Ligues Européennes</a><ul class="mega-sub-menu" style="display:none;" id="eu_lg_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/bundesliga">Bundesliga</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/liga">Liga</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-1">Ligue 1</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/premier-league">Premier League</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/calcio">Serie A</a></li></ul></li>
            <li class="mega-menu-item mega-menu-item-has-children" id="eu_cm_menu"><a class="mega-menu-link" href="#">Compétitions Européennes</a>
                <ul class="mega-sub-menu" style="display:none;" id="eu_cm_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/coupe-du-monde-2018">Coupe du Monde 2018</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/eliminatoires-de-la-coupe-du-monde">Eliminatoires de la Coupe du monde</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-des-champions">Ligue des Champions</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-europa">Ligue Europa</a></li></ul>
            </li>
            </ul>
        </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="team_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs">Equipes</a>
            <ul class="mega-sub-menu" style="display: none;" id="team_submenu">
            <li class="mega-menu-item mega-menu-item-has-children" id="europe-item-1">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/bundesliga">Bundesliga</a>
            <ul class="mega-sub-menu" id="europe-sub-1" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2637/augsburg">Augsburg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/60/bayer-leverkusen">Bayer Leverkusen</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/61/bayern-munich">Bayern Munich</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/59/borussia-dortmund">Borussia Dortmund</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/68/borussia-mgladbach">Borussia M'Gladbach</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/744/cologne">Cologne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2844/eintracht-brunswick">Eintracht Brunswick</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/62/francfort">Francfort</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/66/hambourg">Hambourg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/303/hanovre">Hanovre</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/64/hertha-berlin">Hertha Berlin</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2632/ingolstadt-04">Ingolstadt 04</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1143/mainz-05">Mainz 05</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/3024/rb-leipzig">RB Leipzig</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/71/sc-fribourg">SC Fribourg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/72/schalke-04">Schalke 04</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/3827/sv-darmstadt-98">SV Darmstadt 98</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1822/tsg-hoffenheim">TSG Hoffenheim</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/73/vfb-stuttgart">VfB Stuttgart</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/76/vfl-wolfsburg">VfL Wolfsburg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/75/werder-breme">Werder Brême</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-2">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/liga">Liga</a>
            <ul class="mega-sub-menu" id="europe-sub-2" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/125/alaves">Alavés</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/126/athletic-bilbao">Athletic Bilbao</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/127/atletico-madrid">Atlético Madrid</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/135/betis">Betis</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/128/celta-vigo">Celta Vigo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/133/deportivo">Deportivo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/392/deportivo-leganes">Deportivo Leganés</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/384/eibar">Eibar</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/129/espanyol">Espanyol</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/131/fc-barcelone">FC Barcelone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1133/fc-seville">FC Séville</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/397/getafe">Getafe</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2619/girona-fc">Girona FC</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1806/granada-fc">Granada FC</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1397/levante">Levante</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/366/malaga">Malaga</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/389/osasuna">Osasuna</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/136/real-madrid">Real Madrid</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/138/real-sociedad">Real Sociedad</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/381/sporting-gijon">Sporting Gijon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/390/ud-las-palmas">UD Las Palmas</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/132/valence-cf">Valence CF</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/144/villarreal">Villarreal</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-3">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-1">Ligue 1</a>
            <ul class="mega-sub-menu" id="europe-sub-3" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/20/amiens">Amiens</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/220/angers">Angers</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/241/bastia">Bastia</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/252/bordeaux">Bordeaux</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/249/caen">Caen</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1134/dijon">Dijon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/205/guingamp">Guingamp</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/267/lille">Lille</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/212/lorient">Lorient</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/225/lyon">Lyon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/266/marseille">Marseille</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/261/metz">Metz</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/208/monaco">Monaco</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/204/montpellier">Montpellier</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/265/nancy">Nancy</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/235/nantes">Nantes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/245/nice">Nice</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/248/paris-sg">Paris SG</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/236/rennes">Rennes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/263/saint-etienne">Saint-Etienne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/214/strasbourg">Strasbourg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/226/toulouse">Toulouse</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/213/troyes">Troyes</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-4">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/premier-league">Premier League</a>
            <ul class="mega-sub-menu" id="europe-sub-4" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/3298/afc-bournemouth">AFC Bournemouth</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/77/arsenal">Arsenal</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2668/brighton-hafc">Brighton HAFC</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2319/burnley">Burnley</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/80/chelsea">Chelsea</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/720/crystal-palace">Crystal Palace</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/83/everton">Everton</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2669/huddersfield-town">Huddersfield Town</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1318/hull-city">Hull City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/85/leicester">Leicester</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/86/liverpool">Liverpool</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/777/manchester-city">Manchester City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/87/manchester-united">Manchester United</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/93/middlesbrough">Middlesbrough</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/89/newcastle">Newcastle</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/92/southampton">Southampton</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1826/stoke-city">Stoke City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/290/sunderland">Sunderland</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2640/swansea-city">Swansea City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/94/tottenham">Tottenham</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/305/watford">Watford</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1091/west-bromwich-albion">West Bromwich Albion</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/95/west-ham">West Ham</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-5">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/calcio">Serie A</a>
            <ul class="mega-sub-menu" id="europe-sub-5" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/153/ac-milan">AC Milan</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/145/as-roma">AS Roma</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1138/atalanta-bergame">Atalanta Bergame</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1367/benevento">Benevento</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/147/bologne">Bologne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/154/cagliari">Cagliari</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/482/chievo-verone">Chievo Verone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/843/crotone">Crotone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/148/empoli">Empoli</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/149/fiorentina">Fiorentina</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/365/genoa">Genoa</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2849/hellas-verona">Hellas Verona</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/150/inter-milan">Inter Milan</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/151/juventus-turin">Juventus Turin</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/152/lazio-rome">Lazio Rome</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/362/naples">Naples</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1141/palerme">Palerme</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/487/pescara">Pescara</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/159/sampdoria-genes">Sampdoria Gênes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2482/sassuolo">Sassuolo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/5212/spal">SPAL</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/255/torino">Torino</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/160/udinese">Udinese</a>
                </li></ul>
        </li>
            </ul>
        </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="match_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/">Matchs</a>
            <ul class="mega-sub-menu" id="match_submenu" style="display: none;"><li class="mega-menu-item" id="mega-menu-item-17132"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/"><span class=" menu-item-picto picto-fixtures"></span><span class="menu-item-title">Calendrier</span></a><li class="mega-menu-item" id="mega-menu-item-17033"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/resultats"><span class="menu-item-picto picto-results"></span><span class="menu-item-title">Match résultats</span></a><li class="mega-menu-item" id="mega-menu-item-17038"><a class="mega-menu-link menu-item-picto picto-table" href="https://fr.starafrica.com/football/fr/match/classement"><span class="menu-item-picto picto-table"></span><span class="menu-item-title">Classement</span></a><li class="mega-menu-item" id="mega-menu-item-17040"><a class="mega-menu-link menu-item-picto picto-live" href="https://fr.starafrica.com/football/fr/match/le-direct"><span class="menu-item-picto picto-live"></span><span class="menu-item-title">Le direct</span></a></ul>
        </li><li class="mega-menu-item mega-menu-flyout" id="item-267"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/player/">Joueurs</a></li><li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="gamezone_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/gaming">Jeux</a>
            <ul class="mega-sub-menu" id="gamezone_submenu" style="display: none;"><li class="mega-menu-item" id="mega-menu-item-39953"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/gaming/betting"><span class="menu-item-picto picto-betting"></span><span class="menu-item-title">Pari</span></a></li><li class="mega-menu-item" id="mega-menu-item-187163"><a class="mega-menu-link menu-item-picto picto-quiz" href="https://fr.starafrica.com/football/fr/gaming/quiz"><span class="menu-item-picto picto-quiz"></span><span class="menu-item-title">Quiz</span></a></li><li class="mega-menu-item" id="mega-menu-item-76844"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/gaming/polls"><span class="menu-item-picto picto-polls"></span><span class="menu-item-title">Sondage</span></a></li></ul>
        </li><li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="esport_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/e-sport">E-sport</a>
            <ul class="mega-sub-menu" style="display: none;" id="esport_submenu">
            <li class="mega-menu-item mega-menu-item-has-children" id="fifa_menu"><a class="mega-menu-link" href="#">FIFA</a><ul class="mega-sub-menu" style="display:none;" id="fifa_submenu"><li class="mega-menu-item" id="mega-menu-item-360087"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/fifa/actus/">Actus</a></li><li class="mega-menu-item" id="mega-menu-item-360097"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/fifa/videos/">Vidéos</a></li></ul></li>
            <li class="mega-menu-item mega-menu-item-has-children" id="pes_menu"><a class="mega-menu-link" href="#">PES</a><ul class="mega-sub-menu" style="display:none;" id="pes_submenu"><li class="mega-menu-item" id="mega-menu-item-360091"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/pes/actus/">Actus</a></li><li class="mega-menu-item" id="mega-menu-item-360102"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/pes/videos/">Vidéos</a></li></ul></li>
            </ul>
            </li><li class="mega-menu-item mega-menu-flyout" id="item-cdm"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/coupe-du-monde-2018/">Russie 2018</a></li><li class="mega-menu-item" id="mega-menu-item-404851"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ofc-world/">OFC World</a></li></ul>
</div>                                            </div>                                                                                          <div class="search-wrapper">
                                                  <div class="search-toggle"><a href="#">Search</a></div>
                                              </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                                </div>
                            </div><!--.main-navigation-->
                        </div>

                        <div class="search-box">
                            <div class="container">
                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://fr.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Recherche" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                                        </div>
                        </div>
                    </div>

                <div class="breadcrumbs-wrapper">
                    <div class="container breadcrumbs">
                        <p id="breadcrumbs"><ul class="breadcrumbs"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://fr.starafrica.com/" rel="v:url" property="v:title">Accueil</a>  <span class="divider">></span></li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://fr.starafrica.com/football/fr/actualites" rel="v:url" property="v:title">Actualités</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">LDC - Poules (J2) : Mamelodi Sundowns-Horoya reporté d&#039;une semaine</span></span></span></span></li></ul></p>                    </div>
                </div>
                </header>
                
                <div class="container page-container">
                    
                    <div id="content" class="row row-with-vspace site-content"> 
 
<div class="col-md-8 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-412619" class="post-412619 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe tag-afrique tag-afrique-du-sud tag-autres-afrique tag-ligue-des-champions-caf competition-ligue-des-champions-caf">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/"><span>facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20LDC%20-%20Poules%20(J2)%20:%20Mamelodi%20Sundowns-Horoya%20reporté%20d&#039;une%20semaine%20-%20https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/"><span>twitter</span></a>
                </div>
                <div class="printify">
                    <a class="printing" href="#">print</a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/" rel="bookmark">LDC - Poules (J2) : Mamelodi Sundowns-Horoya reporté d'une semaine</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: Media365                        </div>
                        <div class="post-date">
                            08 mai 2018, 14:50 UTC                        </div>

                         
                            <div class="comments-link">
                                <a href="https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/#respond">Soyez le premier à réagir</a>                            </div>
                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/"><span>facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20LDC%20-%20Poules%20(J2)%20:%20Mamelodi%20Sundowns-Horoya%20reporté%20d&#039;une%20semaine%20-%20https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/"><span>twitter</span></a>
                    </div>
                    <div class="printify">
                        <a class="printing" href="#">print</a>
                    </div>
                                    </div>
                 
                    <div class="comments-link">
                        <a href="https://fr.starafrica.com/football/articles/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine/#respond">Soyez le premier à réagir</a>                    </div>
                            </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img width="1024" height="425" src="https://fr.starafrica.com/wp-content/uploads/2018/05/08155519/mamelodi-sundowns_laffor_211016-1024x425-1024x425.jpg" class="img-responsive wp-post-image" alt="" title="LDC - Poules (J2) : Mamelodi Sundowns-Horoya reporté d&#039;une semaine" srcset="https://fr.starafrica.com/wp-content/uploads/2018/05/08155519/mamelodi-sundowns_laffor_211016-1024x425.jpg 1024w, https://fr.starafrica.com/wp-content/uploads/2018/05/08155519/mamelodi-sundowns_laffor_211016-1024x425-300x125.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2018/05/08155519/mamelodi-sundowns_laffor_211016-1024x425-768x319.jpg 768w, https://fr.starafrica.com/wp-content/uploads/2018/05/08155519/mamelodi-sundowns_laffor_211016-1024x425-306x127.jpg 306w, https://fr.starafrica.com/wp-content/uploads/2018/05/08155519/mamelodi-sundowns_laffor_211016-1024x425-700x291.jpg 700w" sizes="(max-width: 1024px) 100vw, 1024px" />                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                    <div class="brief">
                        La rencontre Mamelodi Sundowns-Horoya, pour le compte de la 2eme journée du groupe C de Ligue des Champions, a été reportée d&#039;une semaine.                    </div>
                                <p>« Initialement prévu le 15 mai, la rencontre de la deuxième journée du groupe C de la Ligue des Champions a été déplacée d&rsquo;une semaine, à la demande club sud-africain et après accord du club guinéen », annonce la Confédération africaine de football dans un communiqué. Le match aura donc lieu le mardi 22 mai prochain au Stade du 28-Septembre à Conakry. L&rsquo;autre rencontre du groupe, entre le WAC Casablanca (Maroc) et l&rsquo;AS Togo-Port (Togo) aura bien lieu, elle, le mardi 15 mai au Complexe Mohammed V à Casablanca.</p>
 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                                <div class="copyright-article">
                            <span>Copyright -Media365</span>
                        </div>
                                    </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
            <a class="post-edit-link btn btn-default btn-xs" href="" title="Edit"><i class="edit-post-icon glyphicon glyphicon-pencil" title="Edit"></i></a> 
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

    
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">6</span>
                                                    <span class="month">Mai</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://fr.starafrica.com/football/articles/cdc-poules-j1-lasec-la-rs-berkane-et-enyimba-gagnent-chez-eux/">
                                                <img width="1024" height="426" src="https://fr.starafrica.com/wp-content/uploads/2018/05/06190520/asec_toure_ahmed_060518-1024x426-1024x426.jpg" class="img-responsive wp-post-image" alt="" srcset="https://fr.starafrica.com/wp-content/uploads/2018/05/06190520/asec_toure_ahmed_060518-1024x426.jpg 1024w, https://fr.starafrica.com/wp-content/uploads/2018/05/06190520/asec_toure_ahmed_060518-1024x426-300x125.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2018/05/06190520/asec_toure_ahmed_060518-1024x426-768x320.jpg 768w, https://fr.starafrica.com/wp-content/uploads/2018/05/06190520/asec_toure_ahmed_060518-1024x426-306x127.jpg 306w, https://fr.starafrica.com/wp-content/uploads/2018/05/06190520/asec_toure_ahmed_060518-1024x426-700x291.jpg 700w" sizes="(max-width: 1024px) 100vw, 1024px" />                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/cdc-poules-j1-lasec-la-rs-berkane-et-enyimba-gagnent-chez-eux/">CDC - Poules (J1) :  L'ASEC, la RS Berkane et Enyimba gagnent chez eux</a></div>
                                    <div class="corps">Résultats partiels de la 1ere journée :Groupe A&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">6</span>
                                                    <span class="month">Mai</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://fr.starafrica.com/football/articles/cdc-poules-j1-lusm-alger-commence-fort-tous-les-resultats/">
                                                <img width="1024" height="426" src="https://fr.starafrica.com/wp-content/uploads/2018/05/06220022/usm_alger_darfalou_joie_140318-1024x426-1024x426.jpg" class="img-responsive wp-post-image" alt="" srcset="https://fr.starafrica.com/wp-content/uploads/2018/05/06220022/usm_alger_darfalou_joie_140318-1024x426.jpg 1024w, https://fr.starafrica.com/wp-content/uploads/2018/05/06220022/usm_alger_darfalou_joie_140318-1024x426-300x125.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2018/05/06220022/usm_alger_darfalou_joie_140318-1024x426-768x320.jpg 768w, https://fr.starafrica.com/wp-content/uploads/2018/05/06220022/usm_alger_darfalou_joie_140318-1024x426-306x127.jpg 306w, https://fr.starafrica.com/wp-content/uploads/2018/05/06220022/usm_alger_darfalou_joie_140318-1024x426-700x291.jpg 700w" sizes="(max-width: 1024px) 100vw, 1024px" />                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/cdc-poules-j1-lusm-alger-commence-fort-tous-les-resultats/">CDC - Poules (J1) : L'USM Alger commence fort, tous les résultats</a></div>
                                    <div class="corps">Résultats de la 1ere journée :Groupe A :ASEC&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">5</span>
                                                    <span class="month">Mai</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://fr.starafrica.com/football/articles/ldc-poules-j1-mamelodi-sundowns-et-wac-casablanca-dos-a-dos-1-1/">
                                                <img width="1024" height="426" src="https://fr.starafrica.com/wp-content/uploads/2018/05/05223019/wac_casablanca_el-hadda_070318-1024x426-1024x426.jpg" class="img-responsive wp-post-image" alt="" srcset="https://fr.starafrica.com/wp-content/uploads/2018/05/05223019/wac_casablanca_el-hadda_070318-1024x426.jpg 1024w, https://fr.starafrica.com/wp-content/uploads/2018/05/05223019/wac_casablanca_el-hadda_070318-1024x426-300x125.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2018/05/05223019/wac_casablanca_el-hadda_070318-1024x426-768x320.jpg 768w, https://fr.starafrica.com/wp-content/uploads/2018/05/05223019/wac_casablanca_el-hadda_070318-1024x426-306x127.jpg 306w, https://fr.starafrica.com/wp-content/uploads/2018/05/05223019/wac_casablanca_el-hadda_070318-1024x426-700x291.jpg 700w" sizes="(max-width: 1024px) 100vw, 1024px" />                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/ldc-poules-j1-mamelodi-sundowns-et-wac-casablanca-dos-a-dos-1-1/">LDC - Poules  (J1) : Mamelodi Sundowns et WAC Casablanca dos à dos (1-1)</a></div>
                                    <div class="corps">Programmé en clôture de la première journée des&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                        <div class="date-box">
                                                <div class="date">
                                                    <span class="day">5</span>
                                                    <span class="month">Mai</span>
                                                </div>
                                            </div>
                                                                                        <a rel="external" href="https://fr.starafrica.com/football/articles/angola-kabuscorp-six-points-de-penalite-a-cause-de-rivaldo/">
                                                <img width="1024" height="425" src="https://fr.starafrica.com/wp-content/uploads/2018/05/05200519/rivaldo_050518-1024x425-1024x425.jpg" class="img-responsive wp-post-image" alt="" srcset="https://fr.starafrica.com/wp-content/uploads/2018/05/05200519/rivaldo_050518-1024x425.jpg 1024w, https://fr.starafrica.com/wp-content/uploads/2018/05/05200519/rivaldo_050518-1024x425-300x125.jpg 300w, https://fr.starafrica.com/wp-content/uploads/2018/05/05200519/rivaldo_050518-1024x425-768x319.jpg 768w, https://fr.starafrica.com/wp-content/uploads/2018/05/05200519/rivaldo_050518-1024x425-306x127.jpg 306w, https://fr.starafrica.com/wp-content/uploads/2018/05/05200519/rivaldo_050518-1024x425-700x291.jpg 700w" sizes="(max-width: 1024px) 100vw, 1024px" />                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/angola-kabuscorp-six-points-de-penalite-a-cause-de-rivaldo/">Angola - Kabuscorp : Six points de pénalité à cause de... Rivaldo</a></div>
                                    <div class="corps">Ballon d'Or 1999, Rivaldo n'a raccroché les crampons&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    

    
</article><!-- #post-## -->






 
    </main>
</div>
<div class="news-sidebar-hp" id="news-sidebar-hp">
    <div class="news-sidebar-hp-wrapper">
                				<div class="col-xs-12 col-md-4" id="sidebar-right">
					 
					
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag=""><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="widget_affiche-3" class="widget widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0">
        <div class="legit-loading"></div>
    </div>
</div></aside><aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget-pub"><!-- This file is used to markup the public-facing widget. -->

    <div class="custom_promo"><a href="https://goo.gl/uiyvzr " target="_blank">
        <img class="img-responsive" src="https://fr.starafrica.com/wp-content/uploads/2018/04/20145814/selectionneur1.jpg" alt="ads">    </a></div>
    <!-- 160 x 600 -->
        <!-- 160 x 600 -->

    <!-- 320 x 100 -->
        <!-- 320 x 100 -->

    <!-- 320 x 50 -->
        <!-- 320 x 50 -->

    <!-- 300 x 250 -->
        <!-- 300 x 250 -->
    
    <!-- 468 x 60 -->
        <!-- 468 x 60 -->

    <!-- 300 x 250 -->
        <!-- 300 x 250 -->
    

</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Parier sur les matchs</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                                                            <li>
                            <div class="date">
                                <span class="day">08</span>
                                <span class="month">May</span>
                            </div>
                            <div class="title">Swansea City VS Southampton</div>
                            <div class="time">
                                                                    18h45                                    
                            </div>
                        </li>
                                                                    </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="https://fr.starafrica.com/football/fr/gaming/betting" class="btn btn-default"><span class="first">Parier</span>&nbsp;<span class="second">et gagner du crédit Orange</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar">        <div class="most-viewed-widget">
        <div class="widget-header"><div class="widget-title">Les plus vus</div></div>
        <div class="widget-content">
            <div class="most-viewed">
                <ul class="most-viewed-list">
                                                                                                <li>
                                <div class="most-viewed-list-item">
                                    <div class="date-box">
                                        <div class="date">
                                            <span class="day">6</span>
                                            <span class="month">Mai</span>
                                        </div>
                                    </div>
                                    <div class="info-wrapper">
                                        <div class="title"><a href="https://fr.starafrica.com/football/articles/10-buts-qui-ont-marque-lhistoire-du-clasico-video/">Les 10 buts qui ont marqué l'histoire du Clasico</a></div>
                                        <div class="tags"></div>
                                    </div>
                                </div>
                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</aside> 
				</div>
  
    </div>
</div>

</div><!--.site-content-->


</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<footer id="site-footer" role="contentinfo">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text" style="font-family: 'HelvNeue75'; vertical-align: middle; display: inline-block; margin: 0px 10px 0px 0px;">
                Suivez-nous            </div>
            <div style="display: inline-block;"><div class="menu-menu-social-fr-container"><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">8 mai 2018</div>
                    <div class="title"><a href="https://fr.starafrica.com/football/articles/cavani-serait-daccord-rejoindre-latletico-de-madrid-cet-ete/">Cavani serait d'accord pour rejoindre l'Atlético de Madrid cet été&hellip;</a></div>
                </li>
                            <li>
                    <div class="date">8 mai 2018</div>
                    <div class="title"><a href="https://fr.starafrica.com/football/articles/mondial-2018-presentation-equipes-largentine-lalbiceleste/">Mondial 2018 - Présentation des équipes: L’Argentine (L’Albiceleste)</a></div>
                </li>
                            <li>
                    <div class="date">8 mai 2018</div>
                    <div class="title"><a href="https://fr.starafrica.com/football/articles/manchester-united-jour-2013-sir-alex-ferguson-a-annonce-retraite/">Manchester United : en ce jour, en 2013, Sir Alex&hellip;</a></div>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="http://www.orange.co.bw/2/personal/1/3/homepage-1.html" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.cm/2/particuliers/1/4/homepage-1.html" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.co.ke" target="_blank">Kenya</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="http://www.orangemali.com/2/particuliers/1/3/homepage-1.html" target="_blank">Mali</a></li>
                                                <li><a class="" href="http://www.meditel.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.mu" target="_blank">Maurice</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/2/particuliers/1/3/homepage-1.html" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2016            </div>
            <div class="orange-footer-menu">
                <div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-footer_menu_fr-container"><ul id="menu-footer_menu_fr" class="menu">
<li id="menu-item-17294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17294 active-default"><a href="https://fr.starafrica.com/cgu/">CGU</a></li>
<li id="menu-item-17295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17295"><a href="https://fr.starafrica.com/a-propos/">A propos de StarAfrica</a></li>
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17296"><a href="https://fr.starafrica.com/confidentialite/">Confidentialité</a></li>
<li id="menu-item-17298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17298"><a href="https://fr.starafrica.com/cookie-policy/">Cookies</a></li>
<li id="menu-item-17300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17300"><a href="https://fr.starafrica.com/contact-starafrica/">Contact</a></li>
</ul></div></div>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->
						<script type="text/javascript">				jQuery(document).ready(function($){										if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar						$("html").addClass("has-cookie-bar");						$("html").addClass("cookie-bar-top-bar");						$("html").addClass("cookie-bar-bar");													// Wait for the animation on the html to end before recalculating the required top margin							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {								// code to execute after transition ends								var barHeight = $('#catapult-cookie-bar').outerHeight();								$("html").css("margin-top",barHeight);								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active							});											}																					ctccFirstPage();									});			</script>					<span style="display:none !important">9c78784d258d70ca49cceaff71acc53cWWWWWW</span><script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike-plugins.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/fr.starafrica.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Envoi en cours\u2026","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_name = {"weak":"Weak","good":"Good","strong":"Strong","short":"Too short"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom-registration/js/register.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/ui/core.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/ui/widget.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/ui/position.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/ui/menu.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/wp-a11y.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/ui/autocomplete.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","fieldName":"[name=\"t\"][name=\"s\"]","minLength":"2","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/masonry.pkgd.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/starafrica_fotm/public/js/imagesloaded.pkgd.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/wp-polls/polls-js.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/bootstrap-select-1.10.0/js/bootstrap-select.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Tr\u00e8s faible","bad":"Faible","good":"Moyenne","strong":"Forte","mismatch":"Non concordance"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-admin/js/password-strength-meter.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"50dfe437d5","api_url":"https:\/\/fr.starafrica.com\/wp-json\/rest\/v1\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/app.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var personalized = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var filter_match_results = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var more_comments_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/fr.starafrica.com","logout_nonce":"475a14803a"};
var dashboard = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var dashboard = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/fr.starafrica.com\/football\/articles\/ldc-poules-j2-mamelodi-sundowns-horoya-reporte-dune-semaine","home_url":"https:\/\/fr.starafrica.com"};
var updateincrement = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var homepage_entre = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_widget.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var euro = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var idalgo = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_idalgo.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/jquery-ui.min.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var demo_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_admin.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/custom_admin.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/intlTelInput.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/custom_widget/widgets_class/js/betting.js' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/crowd-control/js/ajax.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://fr.starafrica.com/cookie-policy/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<script type="text/javascript" charset="utf-8">
    jQuery(document).ready(function () {
        jQuery(".tab_content_login").hide();
        jQuery("ul.tabs_login li:first").addClass("active_login").show();
        jQuery(".tab_content_login:first").show();
        jQuery("ul.tabs_login").on('click','li',function () {
            jQuery("ul.tabs_login li").removeClass("active_login");
            jQuery(this).addClass("active_login");
            jQuery(".tab_content_login").hide();
            var activeTab = jQuery(this).find("a").attr("href");
            if (jQuery.browser.msie) {
                jQuery(activeTab).show();
            }
            else {
                jQuery(activeTab).show();
            }
            return false;
        });
    });
</script>

<style type="text/css">
    .tab_content_login ul {
        padding: 0; margin: 0 0 0 15px;
    }
    .tab_content_login li { margin: 5px 0; }
    /* global styles */
    #login-register-password {}
    #login-register-password h3 {
        border: 0 none;
        margin: 10px 0;
        padding: 0;
    }
    #login-register-password p {
        margin: 0 0 15px 0;
        padding: 0;
    }
    /* form elements */
    .wp-user-form {}
    .username, .password, .login_fields {
        margin: 7px 0 0 0;
        overflow: hidden;
        width: 100%;
    }
    .username label, .password label { float: left; clear: none; width: 25%; }
    .username input, .password input {
        font: 12px/1.5 "Lucida Grande", "Lucida Sans Unicode", Verdana, sans-serif;
        float: left; clear: none; width: 200px; padding: 2px 3px; color: #777;
    }
    .rememberme { overflow: hidden; width: 100%; margin-bottom: 7px; }
    #rememberme { float: left; clear: none; margin: 4px 4px -4px 0; }
    .user-submit { padding: 5px 10px; margin: 5px 0; }
    .userinfo { float: left; clear: none; width: 75%; margin-bottom: 10px; }
    .userinfo p {
        margin-left: 10px;
    }
    .usericon { float: left; clear: none; width: 15%; margin: 0 0 10px 22px; }
    .usericon img {
        border: 1px solid #F4950E;
        padding: 1px;
    }
</style>
        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
window._tfa = window._tfa || [];
_tfa.push( {notify : "action",name :" successful_conversion"} );
</script>
<script src="//cdn.taboola.com/libtrc/orange-orangefootball-club-sc/tfa.js"></script>

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '535890303220984');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=535890303220984&ev=PageView&noscript=1" 
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
    </body>
</html>
 
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 

 Served from: fr.starafrica.com @ 2018-05-08 15:56:14 by W3 Total Cache -->