<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <title> Elims. CAN 2019 : le programme des matchs de la 5e journée </title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://fr.starafrica.com/xmlrpc.php">
        <link rel="shortcut icon" href="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" />
        <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/favicon.ico" /><![endif]-->

        <!--wordpress head-->
        
        
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A l&#039;approche de la fin des éliminatoires de la Coupe d&#039;Afrique des Nations 2019, plusieurs sélections ont déjà validé leurs billets. D&#039;autres peuvent"/>
<meta name="original-source" content="https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/" />
<link rel="canonical" href="https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elims. CAN 2019 : le programme des matchs de la 5e journée" />
<meta property="og:description" content="A l&#039;approche de la fin des éliminatoires de la Coupe d&#039;Afrique des Nations 2019, plusieurs sélections ont déjà validé leurs billets. D&#039;autres peuvent" />
<meta property="og:url" content="https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/" />
<meta property="og:site_name" content="StarAfrica" />
<meta property="article:publisher" content="https://www.facebook.com/starafrica" />
<meta property="article:section" content="A la une" />
<meta property="article:published_time" content="2018-11-14T10:00:18+00:00" />
<meta property="og:image" content="https://fr.starafrica.com/wp-content/uploads/2018/10/13232019/67-sadio-mane-senegal-1024x425.jpg" />
<meta property="og:image:secure_url" content="https://fr.starafrica.com/wp-content/uploads/2018/10/13232019/67-sadio-mane-senegal-1024x425.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A l&#039;approche de la fin des éliminatoires de la Coupe d&#039;Afrique des Nations 2019, plusieurs sélections ont déjà validé leurs billets. D&#039;autres peuvent" />
<meta name="twitter:title" content="Elims. CAN 2019 : le programme des matchs de la 5e journée" />
<meta name="twitter:site" content="@star_africa" />
<meta name="twitter:image" content="https://fr.starafrica.com/wp-content/uploads/2018/10/13232019/67-sadio-mane-senegal-1024x425.jpg" />
<meta name="twitter:creator" content="@star_africa" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Flux" href="https://fr.starafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Flux des commentaires" href="https://fr.starafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="StarAfrica &raquo; Elims. CAN 2019 : le programme des matchs de la 5e journée Flux des commentaires" href="https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fr.starafrica.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='minified-styles-css'  href='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/minifiedcss/style.min.css?ver=1.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-36947885-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36947885-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/js/jquery/jquery.min.js' rel='preload' as='script'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/fr.starafrica.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/jquery.js' rel='preload' as='script'></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/minifiedjs/vendors.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://fr.starafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fr.starafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fr.starafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://fr.starafrica.com/?p=470490' />
<link rel="alternate" type="application/json+oembed" href="https://fr.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.starafrica.com%2Ffootball%2Farticles%2Felims-can-2019-le-programme-des-matchs-de-la-5e-journee%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fr.starafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffr.starafrica.com%2Ffootball%2Farticles%2Felims-can-2019-le-programme-des-matchs-de-la-5e-journee%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">

			#catapult-cookie-bar {

				box-sizing: border-box;

				max-height: 0;

				opacity: 0;

				z-index: 99999;

				overflow: hidden;

				color: #ddd;

				position: fixed;

				left: 0;

				top: 0;

				width: 100%;

				background-color: #464646;

			}

			#catapult-cookie-bar a {

				color: #fff;

			}

			button#catapultCookie {

				background:;

				color: ;

				border: 0; padding: 6px 9px; border-radius: 3px;

			}

			#catapult-cookie-bar h3 {

				color: #ddd;

			}

			.has-cookie-bar #catapult-cookie-bar {

				opacity: 1;

				max-height: 999px;

				min-height: 30px;

			}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://fr.starafrica.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

        
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({article: 'auto'});
          !function (e, f, u) {
              e.async = 1;
              e.src = u;
              f.parentNode.insertBefore(e, f);
          }(document.createElement('script'),
                  document.getElementsByTagName('script')[0],
                  '//cdn.taboola.com/libtrc/starafrica-fr/loader.js');
        </script>
        
                  <!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQHFWC"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NQHFWC');</script>

<!-- End Google Tag Manager -->            </head>
    <body class="post-template-default single single-post postid-470490 single-format-standard fr">

                <header role="banner" id="header-mob" class="visible-xs-block visible-sm-block">

            <div class="header-top">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12 col-xs-12 ht-menu">
                            <div class="social-header">
                                                                <div class="menu-menu-social-fr-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div>                            </div>
                            
                            <div class="language-switch dropdown">
                                <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                    <span class="caret"></span>
                                </button>
                                <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en no-translation"><a lang="en-US" hreflang="en-US" href="https://en.starafrica.com/">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar no-translation"><a lang="ar" hreflang="ar" href="https://ar.starafrica.com/">ar</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="header-bottom">
                <div class="container">
                    <div class="row row-with-vspace site-branding">
                        <div class="col-xs-8 col-md-6 site-title">
                            <div class="site-title-heading">
                                <a href="https://fr.starafrica.com/football/fr" title="Orange Football Club" rel="home">
                                    <img width="36" height="36" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/mob-logoOrange.png" alt="logo" class="mob-logo-orange"/>
                                    <img width="51" height="50" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" class="logo-orange"/>
                                    <span>Orange Football Club</span></a>
                            </div>
                        </div>
                        <div class="col-xs-4 col-md-6 page-header-top-right">
                            <div class="responsive-menu-toggle">
                                <button type="button" class="btn-menu-toggle" data-toggle="" data-target=".responsive-sliding-menu">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                            </div>
                            <div class="search-wrapper">
                                <div class="search-toggle"><a href="#">Search</a></div>
                            </div>
                            <div class="user-status" data-status="logged-out">
                                  <div class="log-reg">
                                      <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                  </div>
                                  <div class="user-menu header-menu-dropdown visible-xs-block">
                                      <div class="dropdown">
                                          <button class="btn btn-primary dropdown-toggle" type="button" data-toggle="dropdown"><span class="user-connect-icon">userlogin</span><span class="toggle"></span></button>
                                          <ul class="dropdown-menu">
                                              <li>
                                                  <div class="log-reg">
                                                      <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                                  </div>
                                              </li>
                                          </ul>
                                      </div>
                                  </div>
                                                              </div>
                        </div>

                    </div><!--.site-branding-->

                    <div class="row main-navigation">
                        <div class="col-md-12">
                            <nav class="navbar navbar-default" role="navigation">

                                <div class="collapsae navbar-collapse navbar-primary-collapse">
                                    <div class="mega-wrapper">
                                    </div>                                                                          <div class="search-wrapper">
                                          <div class="search-toggle"><a href="#">Search</a></div>
                                      </div>
                                </div><!--.navbar-collapse-->
                            </nav>
                        </div>
                    </div><!--.main-navigation-->
                </div>
                <div class="search-box">
                    <div class="container">
  <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://fr.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Recherche" value="" name="s" title="Search for:" autofocus>
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                </div>
                </div>
            </div>
        <div class="breadcrumbs-wrapper">
            <div class="container breadcrumbs">
                <p id="breadcrumbs"><ul class="breadcrumbs"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://fr.starafrica.com/" rel="v:url" property="v:title">Accueil</a>  <span class="divider">></span></li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://fr.starafrica.com/football/fr/actualites/" rel="v:url" property="v:title">Actualités</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">Elims. CAN 2019 : le programme des matchs de la 5e journée</span></span></span></span></li></ul></p>            </div>
        </div>
          </header>
        <div class="full-wrapper">
            <div class="responsive-sliding-menu visible-xs-block visible-sm-block">
                <div class="inner">
                      <div class="mob-search header-foot-tpl">
                      <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://fr.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Recherche" value="" name="s" title="Search for:" autofocus>
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                      </div>
                      <div class="clearfix"></div>
                    
                    <!-- menu responsive -->
                    <ul id="menu-main-menu-responsive" class="menu-responsive">
        <li class="mega-menu-item" id="mega-menu-item-83"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/actualites/">Actualités</a></li>
        <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout mega-menu-item" id="african_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/football-africain/">Football Africain</a></li>
        <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="european_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/">Football Européen</a></li>
        <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="item-203"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/">Equipes</a></li>
        <li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="match_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/">Matchs</a></li>
        <li class="mega-menu-item mega-menu-flyout" id="item-267"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/player/">Joueurs</a></li>
        <li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="gamezone_menu_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/jeux/">Jeux</a></li><li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="esport_resp"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/e-sport/">E-sport</a></li><li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="cdm_2018"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-2019/">CAN 2019</a></li></ul>                    <!--end menu responsive-->

                    <div class="responsive-social-share visible-xs-block visible-sm-block">
                        <div class="menu-menu-social-fr-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="page-wrapper">
                <!--[if lt IE 8]>
                        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
                <![endif]-->

                <header role="banner" id="header" class="visible-md-block visible-lg-block">
                    <div class="header-top">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-12 col-xs-12 ht-menu">
                                    <div class="social-header">
                                        <div class="menu-menu-social-fr-container"><ul id="menu-menu-social-fr-2" class="menu-social">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a href="https://twitter.com/Orange_FootClub" target="_blank">Twitter</a></li>
</ul></div>                                    </div>
                                    <div class="language-switch dropdown">
                                        <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">fr                                            <span class="caret"></span>
                                        </button>
                                        <ul class="languages-code dropdown-menu" aria-labelledby="dropdownMenu1">
	<li class="lang-item lang-item-2 lang-item-fr lang-item-first current-lang"><a lang="fr-FR" hreflang="fr-FR" href="https://fr.starafrica.com/football/fr">fr</a></li>
	<li class="lang-item lang-item-5 lang-item-en"><a lang="en-US" hreflang="en-US" href="https://en.starafrica.com/football/en">en</a></li>
	<li class="lang-item lang-item-9 lang-item-ar"><a lang="ar" hreflang="ar" href="https://ar.starafrica.com/football/ar">ar</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="header-bottom">
                        <div class="container">
                            <div class="row row-with-vspace site-branding">
                                <div class="col-xs-5 col-md-6 site-title">
                                    <div class="site-title-heading">
                                        <a href="https://fr.starafrica.com/football/fr" title="Orange Football Club" rel="home">
                                            <img width="51" height="50" src="https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/images/logoOrange.png" alt="logo" />
                                            <span class="ofc">Orange Football Club</span>
                                        </a>
                                    </div>
                                </div>
                                <div class="col-xs-7 col-md-6 page-header-top-right">
                                    <div class="user-status" data-status="logged-out">
                                                                                  <div class="log-reg">
                                              <a class="open-login" href="#">Connexion</a> / <a href="#">Inscription</a>
                                          </div>
                                                                              </div>
                                </div>

                            </div><!--.site-branding-->

                            <div class="row main-navigation">
                                <div class="col-md-12">
                                    <nav class="navbar navbar-default" role="navigation">
                                        <div class="collapsae navbar-collapse navbar-primary-collapse">
                                            <div class="mega-wrapper">
                                                <div id="mega-menu-wrap-primary" class="mega-menu-wrap">
        <ul id="mega-menu-primary" class="mega-menu mega-menu-horizontal" data-event="hover" data-effect="slide" data-second-click="go" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="accordion" data-breakpoint="768"><li class="mega-menu-item" id="mega-menu-item-83"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/actualites/">Actualités</a></li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout mega-menu-item" id="african_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/football-africain/">Football Africain</a>
                <ul class="mega-sub-menu" style="display: none;" id="african_submenu">
                <li class="mega-menu-item mega-menu-item-has-children" id="af_lg_menu"><a class="mega-menu-link" href="#">Ligues Africaines</a><ul class="mega-sub-menu" style="display:none;" id="af_lg_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/algerie/">Algérie</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/botswana/">Botswana</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/burkina-faso/">Burkina Faso</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/cameroun/">Cameroun</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/cote-d-ivoire/">Côte d'Ivoire</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/egypte/">Égypte</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ghana/">Ghana</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/guinee/">Guinée</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/jordanie/">Jordanie</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/kenya/">Kenya</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/mali/">Mali</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/maroc/">Maroc</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/niger/">Niger</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/nigeria/">Nigéria</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/senegal/">Sénégal</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/togo/">Togo</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/tunisie/">Tunisie</a></li></ul></li>
                <li class="mega-menu-item mega-menu-item-has-children" id="af_cm_menu"><a class="mega-menu-link" href="#">Compétitions Africaines</a><ul class="mega-sub-menu" style="display:none;" id="af_cm_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-2017/">CAN</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-2019/">CAN 2019</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-u20/">CAN U20</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ofc-vacances2018/">Championnat de vacances</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/chan/">CHAN</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/coupe-confederation-caf-orange/">Coupe Confederation CAF Orange</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-des-champions-caf/">Ligue des champions CAF</a></li></ul></li>
                </ul>
            </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="european_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/">Football Européen</a>
                <ul class="mega-sub-menu" style="display: none;" id="european_submenu">
                <li class="mega-menu-item mega-menu-item-has-children" id="eu_lg_menu"><a class="mega-menu-link" href="#">Ligues Européennes</a><ul class="mega-sub-menu" style="display:none;" id="eu_lg_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/bundesliga/">Bundesliga</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/liga/">Liga</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-1/">Ligue 1</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/premier-league/">Premier League</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/calcio/">Serie A</a></li></ul></li>
                <li class="mega-menu-item mega-menu-item-has-children" id="eu_cm_menu"><a class="mega-menu-link" href="#">Compétitions Européennes</a>
                    <ul class="mega-sub-menu" style="display:none;" id="eu_cm_submenu"><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/coupe-du-monde-2018/">Coupe du Monde 2018</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/eliminatoires-de-la-coupe-du-monde/">Eliminatoires de la Coupe du monde</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-des-champions/">Ligue des Champions</a></li><li class="mega-menu-item" id="mega-menu-item"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-europa/">Ligue Europa</a></li></ul>
                </li>
                </ul>
            </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="team_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/">Equipes</a>
                <ul class="mega-sub-menu" style="display: none;" id="team_submenu">
                <li class="mega-menu-item mega-menu-item-has-children" id="europe-item-1">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/bundesliga">Bundesliga</a>
            <ul class="mega-sub-menu" id="europe-sub-1" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2637/augsburg">Augsburg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/60/bayer-leverkusen">Bayer Leverkusen</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/61/bayern-munich">Bayern Munich</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/59/borussia-dortmund">Borussia Dortmund</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/68/borussia-mgladbach">Borussia M'Gladbach</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/744/cologne">Cologne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2844/eintracht-brunswick">Eintracht Brunswick</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/62/francfort">Francfort</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/66/hambourg">Hambourg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/303/hanovre">Hanovre</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/64/hertha-berlin">Hertha Berlin</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2632/ingolstadt-04">Ingolstadt 04</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1143/mainz-05">Mainz 05</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/3024/rb-leipzig">RB Leipzig</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/71/sc-fribourg">SC Fribourg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/72/schalke-04">Schalke 04</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/3827/sv-darmstadt-98">SV Darmstadt 98</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1822/tsg-hoffenheim">TSG Hoffenheim</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/73/vfb-stuttgart">VfB Stuttgart</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/76/vfl-wolfsburg">VfL Wolfsburg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/75/werder-breme">Werder Brême</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-2">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/liga">Liga</a>
            <ul class="mega-sub-menu" id="europe-sub-2" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/125/alaves">Alavés</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/126/athletic-bilbao">Athletic Bilbao</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/127/atletico-madrid">Atlético Madrid</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/135/betis">Betis</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/128/celta-vigo">Celta Vigo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/133/deportivo">Deportivo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/392/deportivo-leganes">Deportivo Leganés</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/384/eibar">Eibar</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/129/espanyol">Espanyol</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/131/fc-barcelone">FC Barcelone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1133/fc-seville">FC Séville</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/397/getafe">Getafe</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2619/girona-fc">Girona FC</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1806/granada-fc">Granada FC</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2620/huesca">Huesca</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1397/levante">Levante</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/366/malaga">Malaga</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/389/osasuna">Osasuna</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/379/rayo-vallecano">Rayo Vallecano</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/136/real-madrid">Real Madrid</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/138/real-sociedad">Real Sociedad</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/381/sporting-gijon">Sporting Gijon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/390/ud-las-palmas">UD Las Palmas</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/132/valence-cf">Valence CF</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/143/valladolid">Valladolid</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/144/villarreal">Villarreal</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-3">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/ligue-1">Ligue 1</a>
            <ul class="mega-sub-menu" id="europe-sub-3" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/253/ac-ajaccio">AC Ajaccio</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/20/amiens">Amiens</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/220/angers">Angers</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/241/bastia">Bastia</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/252/bordeaux">Bordeaux</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/249/caen">Caen</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1134/dijon">Dijon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/205/guingamp">Guingamp</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/267/lille">Lille</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/212/lorient">Lorient</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/225/lyon">Lyon</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/266/marseille">Marseille</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/261/metz">Metz</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/208/monaco">Monaco</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/204/montpellier">Montpellier</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/265/nancy">Nancy</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/235/nantes">Nantes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/245/nice">Nice</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/264/nimes">Nîmes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/248/paris-sg">Paris SG</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/256/reims">Reims</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/236/rennes">Rennes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/263/saint-etienne">Saint-Etienne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/214/strasbourg">Strasbourg</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/226/toulouse">Toulouse</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/213/troyes">Troyes</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-4">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/premier-league">Premier League</a>
            <ul class="mega-sub-menu" id="europe-sub-4" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/77/arsenal">Arsenal</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/3298/bournemouth">Bournemouth</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2668/brighton-hafc">Brighton HAFC</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2319/burnley">Burnley</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1862/cardiff-city">Cardiff City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/80/chelsea">Chelsea</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/720/crystal-palace">Crystal Palace</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/83/everton">Everton</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/471/fulham">Fulham</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2669/huddersfield-town">Huddersfield Town</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1318/hull-city">Hull City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/85/leicester">Leicester</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/86/liverpool">Liverpool</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/777/manchester-city">Manchester City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/87/manchester-united">Manchester United</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/93/middlesbrough">Middlesbrough</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/89/newcastle">Newcastle</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/92/southampton">Southampton</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1826/stoke-city">Stoke City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/290/sunderland">Sunderland</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2640/swansea-city">Swansea City</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/94/tottenham">Tottenham</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/305/watford">Watford</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1091/west-bromwich-albion">West Bromwich Albion</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/95/west-ham-united">West Ham United</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/764/wolverhampton">Wolverhampton</a>
                </li></ul>
        </li><li class="mega-menu-item mega-menu-item-has-children" id="europe-item-5">
            <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/calcio">Serie A</a>
            <ul class="mega-sub-menu" id="europe-sub-5" style="display:none;"><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/153/ac-milan">AC Milan</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/145/as-roma">AS Roma</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1138/atalanta-bergame">Atalanta Bergame</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1367/benevento">Benevento</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/147/bologne">Bologne</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/154/cagliari">Cagliari</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/482/chievo-verone">Chievo Verone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/843/crotone">Crotone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/148/empoli">Empoli</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/149/fiorentina">Fiorentina</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2623/frosinone">Frosinone</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/365/genoa">Genoa</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2849/hellas-verona">Hellas Verona</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/150/inter-milan">Inter Milan</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/151/juventus-turin">Juventus Turin</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/152/lazio-rome">Lazio Rome</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/362/naples">Naples</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/1141/palerme">Palerme</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/155/parme">Parme</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/487/pescara">Pescara</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/159/sampdoria-genes">Sampdoria Gênes</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/2482/sassuolo">Sassuolo</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/5212/spal">SPAL</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/255/torino">Torino</a>
                </li><li class="mega-menu-item" id="mega-menu-item">
                    <a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/clubs/160/udinese">Udinese</a>
                </li></ul>
        </li>
                </ul>
            </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="match_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/">Matchs</a>
                <ul class="mega-sub-menu" id="match_submenu" style="display: none;"><li class="mega-menu-item" id="mega-menu-item-17132"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/"><span class=" menu-item-picto picto-fixtures"></span><span class="menu-item-title">Calendrier</span></a><li class="mega-menu-item" id="mega-menu-item-17033"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/match/resultats"><span class="menu-item-picto picto-results"></span><span class="menu-item-title">Match résultats</span></a><li class="mega-menu-item" id="mega-menu-item-17038"><a class="mega-menu-link menu-item-picto picto-table" href="https://fr.starafrica.com/football/fr/match/classement"><span class="menu-item-picto picto-table"></span><span class="menu-item-title">Classement</span></a><li class="mega-menu-item" id="mega-menu-item-17040"><a class="mega-menu-link menu-item-picto picto-live" href="https://fr.starafrica.com/football/fr/match/le-direct"><span class="menu-item-picto picto-live"></span><span class="menu-item-title">Le direct</span></a></ul>
            </li><li class="mega-menu-item mega-menu-flyout" id="item-267"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/player/">Joueurs</a></li><li class="mega-menu-item" id="gamezone_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/jeux/">Jeux</a>
            </li><li class="mega-menu-item mega-menu-item-object-page mega-menu-item-has-children mega-menu-flyout" id="esport_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/e-sport/">E-sport</a>
                <ul class="mega-sub-menu" style="display: none;" id="esport_submenu">
                <li class="mega-menu-item mega-menu-item-has-children" id="fifa_menu"><a class="mega-menu-link" href="#">FIFA</a><ul class="mega-sub-menu" style="display:none;" id="fifa_submenu"><li class="mega-menu-item" id="mega-menu-item-360087"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/fifa/actus/">Actus</a></li><li class="mega-menu-item" id="mega-menu-item-360097"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/fifa/videos/">Vidéos</a></li></ul></li>
                <li class="mega-menu-item mega-menu-item-has-children" id="pes_menu"><a class="mega-menu-link" href="#">PES</a><ul class="mega-sub-menu" style="display:none;" id="pes_submenu"><li class="mega-menu-item" id="mega-menu-item-360091"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/pes/actus/">Actus</a></li><li class="mega-menu-item" id="mega-menu-item-360102"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/pes/videos/">Vidéos</a></li></ul></li>
                </ul>
                </li><li class="mega-menu-item mega-menu-item-has-children mega-menu-flyout" id="can_menu"><a class="mega-menu-link" href="https://fr.starafrica.com/football/fr/ligues-et-coupes/can-2019/">CAN 2019</a></li></ul>
    </div>                                            </div>                                                                                          <div class="search-wrapper">
                                                  <div class="search-toggle"><a href="#">Search</a></div>
                                              </div>
                                        </div><!--.navbar-collapse-->
                                    </nav>
                                </div>
                            </div><!--.main-navigation-->
                        </div>

                        <div class="search-box">
                            <div class="container">
                                                          <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form form" action="https://fr.starafrica.com/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Recherche" value="" name="s" title="Search for:" autofocus>
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default">Search</button>
		</span>
	</div>
</form></div>                                                        </div>
                        </div>
                    </div>

                <div class="breadcrumbs-wrapper">
                    <div class="container breadcrumbs">
                        <p id="breadcrumbs"><ul class="breadcrumbs"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://fr.starafrica.com/" rel="v:url" property="v:title">Accueil</a>  <span class="divider">></span></li><li> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://fr.starafrica.com/football/fr/actualites/" rel="v:url" property="v:title">Actualités</a>  <span class="divider">></span></li><li> <span class="breadcrumb_last">Elims. CAN 2019 : le programme des matchs de la 5e journée</span></span></span></span></li></ul></p>                    </div>
                </div>
                </header>
                
                <div class="container page-container">
                    
                    <div id="content" class="row row-with-vspace site-content"><div class="mobile btn">
    <a class="back_btn" onclick="window.history.back();">Retour</a>
</div>

<div class="col-xs-12 col-md-3 p-relative" id="sidebar-left-ofc">
    <div class="sidebar-left-inner">
        <div class="sidebar-right-hp overall-team-score"><!-- This file is used to markup the public-facing widget. -->
<div class="overall-team-score-widget-wrapper overall-team-score short-table" data-table="short">
    <div class="widget-header">
        <div class="widget-title">Classements</div>
    </div>
    <div class="widget-content">
        <div class="overall-team-score-data" data-term-id="20" data-round-id=""></div>
                    <div class="team-select">
                <div class="filter-news-list-wrapper overall-tpl">
                    <div class="filter-select dropdown-select">
                        <div class="match-table-dropdown starafrica-dropdown">
                            <button data-term-id="5" data-round-id="" class="btn btn-news btn-dropdown" type="button"></button>
                            <ul class="dropdown-menu">
                                                                    <li class="parent"><a id="3221" class="parent competition Ligues Africaines" href="#">Ligues Africaines</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="37" id="43821" class="child-competition Algérie" href="#">Algérie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="114" id="43841" class="child-competition Botswana" href="#">Botswana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="128" id="43857" class="child-competition Burkina Faso" href="#">Burkina Faso</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="102" id="135" class="child-competition Cameroun" href="#">Cameroun</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="61" id="134" class="child-competition Côte d'Ivoire" href="#">Côte d'Ivoire</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="40" id="43690" class="child-competition Égypte" href="#">Égypte</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="103" id="43833" class="child-competition Ghana" href="#">Ghana</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="121" id="136" class="child-competition Guinée" href="#">Guinée</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="168" id="15439" class="child-competition Jordanie" href="#">Jordanie</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="116" id="43847" class="child-competition Kenya" href="#">Kenya</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="92" id="131" class="child-competition Mali" href="#">Mali</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="38" id="130" class="child-competition Maroc" href="#">Maroc</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="120" id="133" class="child-competition Niger" href="#">Niger</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="101" id="43827" class="child-competition Nigéria" href="#">Nigéria</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="115" id="132" class="child-competition Sénégal" href="#">Sénégal</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="129" id="43863" class="child-competition Togo" href="#">Togo</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="39" id="3302" class="child-competition Tunisie" href="#">Tunisie</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3254" class="parent competition Ligues Européennes" href="#">Ligues Européennes</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="" data-term-id="4" id="141" class="child-competition Bundesliga" href="#">Bundesliga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="2" id="142" class="child-competition Liga" href="#">Liga</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="1" id="143" class="child-competition Ligue 1" href="#">Ligue 1</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="5" id="117" class="child-competition Premier League" href="#">Premier League</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="3" id="140" class="child-competition Serie A" href="#">Serie A</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                                    <li class="parent"><a id="3407" class="parent competition Compétitions" href="#">Compétitions</a>
                                                                                    <div class="sub-menu-children" style="display:none;">
                                                <span class="back-btn">Retour</span>
                                                <ul class="filter-news-subelements">
                                                                                                            <li ><a data-round-id="3221" data-term-id="25" id="124" class="child-competition CAN" href="#">CAN</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="25" id="71990" class="child-competition CAN 2019" href="#">CAN 2019</a></li>
                                                                                                            <li ><a data-round-id="3228" data-term-id="122" id="3308" class="child-competition CAN U20" href="#">CAN U20</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="78359" class="child-competition Championnat de vacances" href="#">Championnat de vacances</a></li>
                                                                                                            <li ><a data-round-id="2929" data-term-id="135" id="125" class="child-competition CHAN" href="#">CHAN</a></li>
                                                                                                            <li ><a data-round-id="3495" data-term-id="148" id="3274" class="child-competition Coupe Confederation CAF Orange" href="#">Coupe Confederation CAF Orange</a></li>
                                                                                                            <li ><a data-round-id="3535" data-term-id="15" id="71992" class="child-competition Coupe du Monde 2018" href="#">Coupe du Monde 2018</a></li>
                                                                                                            <li ><a data-round-id="2976" data-term-id="160" id="43890" class="child-competition Eliminatoires de la Coupe du monde" href="#">Eliminatoires de la Coupe du monde</a></li>
                                                                                                            <li ><a data-round-id="" data-term-id="" id="65210" class="child-competition Football Africain" href="#">Football Africain</a></li>
                                                                                                            <li class="selected"><a data-round-id="3763" data-term-id="20" id="138" class="child-competition Ligue des Champions" href="#">Ligue des Champions</a></li>
                                                                                                            <li ><a data-round-id="3499" data-term-id="119" id="127" class="child-competition Ligue des champions CAF" href="#">Ligue des champions CAF</a></li>
                                                                                                            <li ><a data-round-id="3514" data-term-id="18" id="3259" class="child-competition Ligue Europa" href="#">Ligue Europa</a></li>
                                                                                                    </ul>
                                            </div>
                                             
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
            </div>
                <div class="idalgo-short-table">
            <div class="legit-loading"></div>
        </div>
        <!--div class="widget-bottom">
          <div class="more-list"><a href="" class="btn btn-default">Tout le classement</a></div>
        </div-->
    </div>
</div>
</div><div class="sidebar-right-hp widget-affiche"><!-- This file is used to markup the public-facing widget. -->
<div class="widget-affiche">
    <div class="widget-affiche-row" data-date="0">
        <div class="legit-loading"></div>
    </div>
</div></div><div class="sidebar-right-hp widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div><div class="sidebar-right-hp widget-pub">
        
        
    
        

</div>    </div>
</div>

<div class="col-xs-12 col-md-6 content-area" id="main-column">
    <main id="main" class="site-main" role="main">
        <article id="post-470490" class="post-470490 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une competition-can-2019 competition-eliminatoires-can">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Elims.%20CAN%202019%20:%20le%20programme%20des%20matchs%20de%20la%205e%20journée%20-%20https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/" rel="bookmark">Elims. CAN 2019 : le programme des matchs de la 5e journée</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: A M                        </div>
                        <div class="post-date">
                            14 novembre 2018, 10:00 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Elims.%20CAN%202019%20:%20le%20programme%20des%20matchs%20de%20la%205e%20journée%20-%20https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.starafrica.com/wp-content/uploads/2018/10/13232019/67-sadio-mane-senegal-1024x425.jpg" class="img-responsive" title="CAN 2019 - Eliminatoires (J3) : Le Sénégal et le Burkina Faso se reprennent">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                <strong>A l'approche de la fin des éliminatoires de la Coupe d'Afrique des Nations 2019, plusieurs sélections ont déjà validé leurs billets. D'autres peuvent le faire dès la cinquième journée, qui aura lieu ce weekend.</strong><br />
<br />
Dans le groupe B, le Maroc n'a pas encore validé son billet mais peut le faire en cas de victoire face au Cameroun. Les Lions de l'Atlas sont toujours sous la pression du Malawi, 3e du groupe avec 4 points.<br />
<br />
Le Gabon reçoit le Mali dans le choc du groupe C. Les deux équipes sont suivis par le Burundi au classement, qui rêve toujours d'une qualification à la phase finale. Le match Togo- Algérie sera aussi d'une importance capitale. Les deux équipes.<br />
<br />
D'autres chocs à suivre : Guinée-Côte d'Ivoire et Tunisie-Egypte ...<br />
<br />
<strong>Le programme : </strong><br />
<br />
Groupe A :<br />
Samedi 17 novembre :<br />
Guinée Equatoriale Vs Sénégal<br />
<br />
Dimanche 18 novembre :<br />
Madagascar Vs Soudan<br />
<br />
Classement : Sénégal 10 pts (qualifié), Madagascar 10 pts (qualifié), Guinée Equatoriale 3 pts, Soudan 0 pt<br />
<br />
Groupe B :<br />
Vendredi 16 novembre :<br />
Maroc Vs Cameroun<br />
<br />
Samedi 17 novembre :<br />
Comores Vs Malawi<br />
<br />
Classement : Cameroun 8 pts, Maroc 7 pts, Malawi 4 pts, Comores 2 pts<br />
<br />
Groupe C :<br />
Vendredi 16 novembre :<br />
Soudan du Sud Vs Burundi<br />
<br />
Samedi 17 novembre :<br />
Gabon Vs Mali<br />
<br />
Classement : Mali 8 pts, Gabon 7 pts, Burundi 6 pts, Soudan du Sud 0 pt<br />
<br />
Groupe D :<br />
Samedi 17 novembre :<br />
Gambie Vs Bénin<br />
<br />
Dimanche 18 novembre :<br />
Togo Vs Algérie<br />
<br />
Classement : Algérie 7 pts, Bénin 7 pts, Togo 5 pts, Gambie 2 pts<br />
<br />
Groupe E :<br />
Samedi 17 novembre :<br />
Afrique du Sud Vs Nigeria<br />
<br />
Classement : Nigeria 9 pts, Afrique du Sud 8 pts, Libye 4 pts, Seychelles 1 pt<br />
<br />
Groupe F :<br />
Dimanche 18 novembre :<br />
Ethiopie Vs Ghana<br />
Kenya Vs Sierra Leone<br />
<br />
Classement : Kenya 7 pts (4 m), Ethiopie 4 pts (4 m), Ghana 3 pts (2 m), Sierra Leone 3 pts (2 m)<br />
<br />
Groupe G :<br />
Dimanche 18 novembre :<br />
Congo Vs RD Congo<br />
Liberia Vs Mozambique<br />
<br />
Classement : Zimbabwe 8 pts, RD Congo 5 pts, Congo 4 pts, Liberia 4 pts<br />
<br />
Groupe H :<br />
Dimanche 18 novembre :<br />
Rwanda Vs Centrafrique<br />
Guinée Vs Côte d'Ivoire<br />
<br />
Classement : Guinée 10 pts, Côte d'Ivoire 7 pts, Centrafrique 4 pts, Rwanda 1 pt<br />
<br />
Groupe I :<br />
Dimanche 18 novembre :<br />
Angola Vs Burkina Faso<br />
Mauritanie Vs Botswana<br />
<br />
Classement : Mauritanie 9 pts, Burkina Faso 7 pts, Angola 6 pts, Botswana 1 pt<br />
<br />
Groupe J :<br />
Vendredi 16 novembre :<br />
Egypte 17h00 Tunisie<br />
<br />
Dimanche 18 novembre :<br />
Swaziland Vs Niger<br />
<br />
Classement : Tunisie 12 pts (qualifiée), Egypte 9 pts (qualifiée), Swaziland 1 pt, Niger 1 pt<br />
<br />
Groupe K :<br />
Samedi 17 novembre :<br />
Namibie Vs Guinée Bissau<br />
<br />
Dimanche 18 novembre :<br />
Mozambique Vs Zambie<br />
<br />
Classement : Guinée Bissau 7 pts, Namibie 7 pts, Mozambique 4 pts, Zambie 4 pts<br />
<br />
Groupe L :<br />
Samedi 17 novembre :<br />
Ouganda Vs Cap-Vert<br />
<br />
Dimanche 18 novembre :<br />
Lesotho Vs Tanzanie<br />
<br />
Classement : Ouganda 10 pts, Tanzanie 5 pts, Cap-Vert 4 pts, Lesotho 2 pts 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                        </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
            <a class="post-edit-link btn btn-default btn-xs" href="" title="Edit"><i class="edit-post-icon glyphicon glyphicon-pencil" title="Edit"></i></a> 
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/elims-can-2019-le-gabon-avec-lemina-sans-aubameyang/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2017/09/05205521/gabon_lemina-1024x425.jpg" class="img-responsive" title="CAN 2019 - Eliminatoires (J3) : Le Sénégal et le Burkina Faso se reprennent">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/elims-can-2019-le-gabon-avec-lemina-sans-aubameyang/">Elims. CAN 2019 : le Gabon avec Lemina, sans Aubameyang</a></div>
                                    <div class="corps">A l'approche du match décisif du Gabon face&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/tunisie-apres-hassen-au-tour-de-bediri-de-declarer-forfait/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/09/20114019/tunisie_onze_030418-1024x425.jpg" class="img-responsive" title="CAN 2019 - Eliminatoires (J3) : Le Sénégal et le Burkina Faso se reprennent">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/tunisie-apres-hassen-au-tour-de-bediri-de-declarer-forfait/">Elims. CAN 2019 - Tunisie : Après Hassen, au tour de Bediri de déclarer forfait</a></div>
                                    <div class="corps">La Tunisie vient de perdre un deuxième gardien&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/cameroun-etoo-propose-de-se-retirer-pour-organiser-la-can-2023/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/08/30154526/etoo-1024x425-2.jpg" class="img-responsive" title="CAN 2019 - Eliminatoires (J3) : Le Sénégal et le Burkina Faso se reprennent">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/cameroun-etoo-propose-de-se-retirer-pour-organiser-la-can-2023/">Cameroun : Eto'o propose de se retirer pour organiser la CAN 2023</a></div>
                                    <div class="corps">Après avoir accueilli la phase finale de la&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/solari-confirme-a-la-tete-du-real-ibrahima-traore-forfait-pour-la-civ-aubameyang-out-face-au-mali/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/11/14094208/OF-Café-217.jpg" class="img-responsive" title="CAN 2019 - Eliminatoires (J3) : Le Sénégal et le Burkina Faso se reprennent">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/solari-confirme-a-la-tete-du-real-ibrahima-traore-forfait-pour-la-civ-aubameyang-out-face-au-mali/">Solari confirmé à la tête du Real, Ibrahima Traoré forfait pour la CIV, Aubameyang out face au Mali…</a></div>
                                    <div class="corps">Santiago Solari confirmé à la tête du Real&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
    </main>
</div>
    <div class="col-xs-12 col-md-3 p-relative" id="sidebar-right">
        <div class="sidebar-right-inner">
             
            
<div class="breaking-news-widget-wrapper">
    <div class="widget-header"><div class="title">Flash infos</div>
    <div class="count-overall"><span class="current">1</span>/<span class=total>20</span></div></div>
<div class="widget-content"><ul class="ul-section active" data-tag=""><br><div class="legit-loading"><br><br><br></div></ul>
        <div class="widget-bottom">
            <div class="paginate-widget flash-info">
                <span class="prev" data-capacity="6"><</span>
                <span class="next" data-capacity="6">></span></div>
	</div>
    </div>
</div>

<aside id="next_live-3" class="widget next-live"><!-- This file is used to markup the public-facing widget. -->
</aside><aside id="widget_pub-2" class="widget widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</aside><aside id="bet_next_match-4" class="widget bet-next-match"><!-- This file is used to markup the public-facing widget. -->
<div class="bet-next-match-widget-wrapper bet-next-match widget-block">
    <div class="widget-header">
        <div class="widget-title">Parier sur les matchs</div>
    </div>
    <div class="widget-content">
        <div class="event-date">
            <ul>
                                                            <li>
                            <div class="date">
                                <span class="day">23</span>
                                <span class="month">Nov</span>
                            </div>
                            <div class="title">Deportivo Leganés VS Alavés</div>
                            <div class="time">
                                                                    20h00                                    
                            </div>
                        </li>
                                                                    </ul>
        </div>
    </div>
            <div class="widget-bottom">
            <div class="more-btn"><a href="/football/fr/jeux/jouer/" class="btn btn-default"><span class="first">Parier</span>&nbsp;<span class="second">et gagner du crédit Orange</span></a></div>
        </div>
    </div>
</aside><aside id="most_viewed_custom_sidebar-2" class="widget most-viewed-custom-sidebar"></aside> 
        </div>
    </div>
 
<div class="container mobile" >	
    <div class="swiper-container clearfix">
        <div class="swiper-wrapper">
        <div class="swiper-slide active"><div class="sidebar-left-ofc">
            <main id="main" class="site-main" role="main">
            <article id="post-470490" class="post-470490 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une competition-can-2019 competition-eliminatoires-can">
    <div class="article-story content-post-tpl">
        <header class="entry-header">
            <div class="share-link">
                <div class="list-posts-share">
                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Partager sur Facebook</span></a>
                    <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Elims.%20CAN%202019%20:%20le%20programme%20des%20matchs%20de%20la%205e%20journée%20-%20https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Tweeter</span></a>
                    <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Google +</span></a>
                </div>
                            </div>
            <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/" rel="bookmark">Elims. CAN 2019 : le programme des matchs de la 5e journée</a></h1>
                         
                <div class="entry-meta">
                     
                    <div>
                        <div class="post-author">
                            Auteur: A M                        </div>
                        <div class="post-date">
                            14 novembre 2018, 10:00 UTC                        </div>

                         
                                                                            </div>

                </div><!-- .entry-meta -->
             
            <div class="mob-social visible-xs-block">
                <div class="share-link">
                    <div class="list-posts-share">
                                                <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Partager sur Facebook</span></a>
                        <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Elims.%20CAN%202019%20:%20le%20programme%20des%20matchs%20de%20la%205e%20journée%20-%20https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Tweeter</span></a>
                        <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/elims-can-2019-le-programme-des-matchs-de-la-5e-journee/"><span>Google +</span></a>
                    </div>
                                    </div>
                 
                                                    </div>
        </header><!-- .entry-header -->

        <div class="entry-media">
                                        
                
                                    <div class="post-img">
                        <div class="image-featured">
                                                        <img src="https://fr.starafrica.com/wp-content/uploads/2018/10/13232019/67-sadio-mane-senegal-1024x425.jpg" class="img-responsive" title="CAN 2019 - Eliminatoires (J3) : Le Sénégal et le Burkina Faso se reprennent">                        </div>
                                            </div>
                                    </div>

         
            <div class="entry-content">
                                <strong>A l'approche de la fin des éliminatoires de la Coupe d'Afrique des Nations 2019, plusieurs sélections ont déjà validé leurs billets. D'autres peuvent le faire dès la cinquième journée, qui aura lieu ce weekend.</strong><br />
<br />
Dans le groupe B, le Maroc n'a pas encore validé son billet mais peut le faire en cas de victoire face au Cameroun. Les Lions de l'Atlas sont toujours sous la pression du Malawi, 3e du groupe avec 4 points.<br />
<br />
Le Gabon reçoit le Mali dans le choc du groupe C. Les deux équipes sont suivis par le Burundi au classement, qui rêve toujours d'une qualification à la phase finale. Le match Togo- Algérie sera aussi d'une importance capitale. Les deux équipes.<br />
<br />
D'autres chocs à suivre : Guinée-Côte d'Ivoire et Tunisie-Egypte ...<br />
<br />
<strong>Le programme : </strong><br />
<br />
Groupe A :<br />
Samedi 17 novembre :<br />
Guinée Equatoriale Vs Sénégal<br />
<br />
Dimanche 18 novembre :<br />
Madagascar Vs Soudan<br />
<br />
Classement : Sénégal 10 pts (qualifié), Madagascar 10 pts (qualifié), Guinée Equatoriale 3 pts, Soudan 0 pt<br />
<br />
Groupe B :<br />
Vendredi 16 novembre :<br />
Maroc Vs Cameroun<br />
<br />
Samedi 17 novembre :<br />
Comores Vs Malawi<br />
<br />
Classement : Cameroun 8 pts, Maroc 7 pts, Malawi 4 pts, Comores 2 pts<br />
<br />
Groupe C :<br />
Vendredi 16 novembre :<br />
Soudan du Sud Vs Burundi<br />
<br />
Samedi 17 novembre :<br />
Gabon Vs Mali<br />
<br />
Classement : Mali 8 pts, Gabon 7 pts, Burundi 6 pts, Soudan du Sud 0 pt<br />
<br />
Groupe D :<br />
Samedi 17 novembre :<br />
Gambie Vs Bénin<br />
<br />
Dimanche 18 novembre :<br />
Togo Vs Algérie<br />
<br />
Classement : Algérie 7 pts, Bénin 7 pts, Togo 5 pts, Gambie 2 pts<br />
<br />
Groupe E :<br />
Samedi 17 novembre :<br />
Afrique du Sud Vs Nigeria<br />
<br />
Classement : Nigeria 9 pts, Afrique du Sud 8 pts, Libye 4 pts, Seychelles 1 pt<br />
<br />
Groupe F :<br />
Dimanche 18 novembre :<br />
Ethiopie Vs Ghana<br />
Kenya Vs Sierra Leone<br />
<br />
Classement : Kenya 7 pts (4 m), Ethiopie 4 pts (4 m), Ghana 3 pts (2 m), Sierra Leone 3 pts (2 m)<br />
<br />
Groupe G :<br />
Dimanche 18 novembre :<br />
Congo Vs RD Congo<br />
Liberia Vs Mozambique<br />
<br />
Classement : Zimbabwe 8 pts, RD Congo 5 pts, Congo 4 pts, Liberia 4 pts<br />
<br />
Groupe H :<br />
Dimanche 18 novembre :<br />
Rwanda Vs Centrafrique<br />
Guinée Vs Côte d'Ivoire<br />
<br />
Classement : Guinée 10 pts, Côte d'Ivoire 7 pts, Centrafrique 4 pts, Rwanda 1 pt<br />
<br />
Groupe I :<br />
Dimanche 18 novembre :<br />
Angola Vs Burkina Faso<br />
Mauritanie Vs Botswana<br />
<br />
Classement : Mauritanie 9 pts, Burkina Faso 7 pts, Angola 6 pts, Botswana 1 pt<br />
<br />
Groupe J :<br />
Vendredi 16 novembre :<br />
Egypte 17h00 Tunisie<br />
<br />
Dimanche 18 novembre :<br />
Swaziland Vs Niger<br />
<br />
Classement : Tunisie 12 pts (qualifiée), Egypte 9 pts (qualifiée), Swaziland 1 pt, Niger 1 pt<br />
<br />
Groupe K :<br />
Samedi 17 novembre :<br />
Namibie Vs Guinée Bissau<br />
<br />
Dimanche 18 novembre :<br />
Mozambique Vs Zambie<br />
<br />
Classement : Guinée Bissau 7 pts, Namibie 7 pts, Mozambique 4 pts, Zambie 4 pts<br />
<br />
Groupe L :<br />
Samedi 17 novembre :<br />
Ouganda Vs Cap-Vert<br />
<br />
Dimanche 18 novembre :<br />
Lesotho Vs Tanzanie<br />
<br />
Classement : Ouganda 10 pts, Tanzanie 5 pts, Cap-Vert 4 pts, Lesotho 2 pts 
                <div class="clearfix"></div>
                 
            </div><!-- .entry-content -->
         

        <footer class="entry-meta">
             
                <div class="entry-meta-category-tag">
                                                        </div><!--.entry-meta-category-tag-->
             

            <!--<div class="entry-meta-comment-tools">
            <a class="post-edit-link btn btn-default btn-xs" href="" title="Edit"><i class="edit-post-icon glyphicon glyphicon-pencil" title="Edit"></i></a> 
            </div>.entry-meta-comment-tools-->
        </footer><!-- .entry-meta -->

    </div>

        
            <div class="visible-xs visible-sm advertisement-responsive">
            <div class="advetisment-responsive widget-pub">
        
        
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU HOME -->
<br>
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6575114312976952"
     data-ad-slot="7791261652"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    

</div>        </div>
        
            <div class="relatedposts"><!--STARTS OF SEE ALSO-->
            <h3>
                Voir aussi            </h3>
            <div class="relatedposts-list">
                <ul>
                                            <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/elims-can-2019-le-gabon-avec-lemina-sans-aubameyang/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2017/09/05205521/gabon_lemina-1024x425.jpg" class="img-responsive" title="CAN 2019 - Eliminatoires (J3) : Le Sénégal et le Burkina Faso se reprennent">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/elims-can-2019-le-gabon-avec-lemina-sans-aubameyang/">Elims. CAN 2019 : le Gabon avec Lemina, sans Aubameyang</a></div>
                                    <div class="corps">A l'approche du match décisif du Gabon face&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/tunisie-apres-hassen-au-tour-de-bediri-de-declarer-forfait/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/09/20114019/tunisie_onze_030418-1024x425.jpg" class="img-responsive" title="CAN 2019 - Eliminatoires (J3) : Le Sénégal et le Burkina Faso se reprennent">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/tunisie-apres-hassen-au-tour-de-bediri-de-declarer-forfait/">Elims. CAN 2019 - Tunisie : Après Hassen, au tour de Bediri de déclarer forfait</a></div>
                                    <div class="corps">La Tunisie vient de perdre un deuxième gardien&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/cameroun-etoo-propose-de-se-retirer-pour-organiser-la-can-2023/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/08/30154526/etoo-1024x425-2.jpg" class="img-responsive" title="CAN 2019 - Eliminatoires (J3) : Le Sénégal et le Burkina Faso se reprennent">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/cameroun-etoo-propose-de-se-retirer-pour-organiser-la-can-2023/">Cameroun : Eto'o propose de se retirer pour organiser la CAN 2023</a></div>
                                    <div class="corps">Après avoir accueilli la phase finale de la&hellip;</div>
                                </div>
                            </div>

                        </li>
                                                <li>
                            <div class="relatedposts-wrapper">
                                                                    <div class="img-wrapper">
                                        <div class="img date-box-wrapper">
                                                                                                                                    <a rel="external" href="https://fr.starafrica.com/football/articles/solari-confirme-a-la-tete-du-real-ibrahima-traore-forfait-pour-la-civ-aubameyang-out-face-au-mali/">
                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/11/14094208/OF-Café-217.jpg" class="img-responsive" title="CAN 2019 - Eliminatoires (J3) : Le Sénégal et le Burkina Faso se reprennent">                                            </a>
                                        </div>
                                    </div>
                                
                                <div class="info-wrapper">
                                    <div class="title"><a href="https://fr.starafrica.com/football/articles/solari-confirme-a-la-tete-du-real-ibrahima-traore-forfait-pour-la-civ-aubameyang-out-face-au-mali/">Solari confirmé à la tête du Real, Ibrahima Traoré forfait pour la CIV, Aubameyang out face au Mali…</a></div>
                                    <div class="corps">Santiago Solari confirmé à la tête du Real&hellip;</div>
                                </div>
                            </div>

                        </li>
                                        </ul>
            </div>
                    </div> <!--END OF SEE ALSO-->
    
    
    
</article><!-- #post-## -->






 
            </main>    
        </div></div>

                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/elims-can-2019-le-gabon-avec-lemina-sans-aubameyang/" rel="bookmark">Elims. CAN 2019 : le Gabon avec Lemina, sans Aubameyang</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A M                            </div>
                            <div class="post-date">
                                14 novembre 2018, 07:48 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/elims-can-2019-le-gabon-avec-lemina-sans-aubameyang/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Elims.%20CAN%202019%20:%20le%20programme%20des%20matchs%20de%20la%205e%20journée%20-%20https://fr.starafrica.com/football/articles/elims-can-2019-le-gabon-avec-lemina-sans-aubameyang/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/elims-can-2019-le-gabon-avec-lemina-sans-aubameyang/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.starafrica.com/wp-content/uploads/2017/09/05205521/gabon_lemina-1024x425.jpg" class="img-responsive" title="Qualifs CDM 2018 (J4) : La Côte d'Ivoire perd gros face au Gabon (1-2)">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Mario Lemina                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -StarAfrica.com       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>A l'approche du match décisif du Gabon face au Mali, en éliminatoires de la Coupe d'Afrique des Nations 2019, le capitaine des Panthères, Pierre-Emerick Aubameyang aurait décidé de déclarer forfait. En revanche, Mario Lemina sera de retour.</strong>

Après avoir claqué la porte en plein milieu du précédent rassemblement, le buteur d'Arsenal a annoncé son forfait pour ce match en précisant qu'il ne simule pas une blessure diplomatique et en attaquant la Fegafoot.

<em>"C’est bizarre quand même, peu importe la fédération de football, elle publie de suite qu’un joueur ne peut pas venir pour telle raison alors que là, la nôtre a bien reçu un mail de mon docteur mais n’a toujours pas communiqué dessus depuis plus de 24h"</em>, a lancé l'ancien attaquant de Dortmund. <em>"Vous nous dites que Aubameyang a décliné comme si j’avais refusé de venir pour une autre raison."</em>

De son côté, Lemina devrait tenir sa place alors qu'il était en froid avec ses dirigeants. Des discussions avec sa famille et surtout sa mère lui auraient changé d'avis, selon le journaliste Freddhy Koula. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/tunisie-apres-hassen-au-tour-de-bediri-de-declarer-forfait/" rel="bookmark">Elims. CAN 2019 - Tunisie : Après Hassen, au tour de Bediri de déclarer forfait</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A M                            </div>
                            <div class="post-date">
                                14 novembre 2018, 07:43 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/tunisie-apres-hassen-au-tour-de-bediri-de-declarer-forfait/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Elims.%20CAN%202019%20:%20le%20programme%20des%20matchs%20de%20la%205e%20journée%20-%20https://fr.starafrica.com/football/articles/tunisie-apres-hassen-au-tour-de-bediri-de-declarer-forfait/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/tunisie-apres-hassen-au-tour-de-bediri-de-declarer-forfait/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/09/20114019/tunisie_onze_030418-1024x425.jpg" class="img-responsive" title="FIFA - Classement : La Tunisie lâche le Sénégal, l'Algérie s'enfonce, le Ghana s'écroule">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Tunisie                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>La Tunisie vient de perdre un deuxième gardien après le forfait de Mouez Hassan. En effet, Makrem Bediri ne pourrait non plus honorer sa convocation pour les deux prochains rendez-vous de la Tunisie à cause d'une blessure.</strong>

Le gardien de l'Etoile Sportive de Sahel ne jouera pas le match éliminatoire à la CAN 2019 contre l’Egypte vendredi puis de l’amical face au Maroc (20 novembre).

Le gardien de la sélection U23, Aymen Dahmen qui évolue au Club Sportif Sfaxien a été appelé en renfort. Il s'ajoute aux deux autres gardiens restants dans la liste à savoir Farouk Ben Mustapha et Moez Ben Cherifia.

<blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Aymen Dahmene (CSS) remplace Makrem Bediri (ESS) dans le groupe qui affrontera l&#39;Égypte 🇪🇬 et le Maroc 🇲🇦.<a href="https://twitter.com/hashtag/EGYTUN?src=hash&amp;ref_src=twsrc%5Etfw">#EGYTUN</a><a href="https://twitter.com/hashtag/TUNMAR?src=hash&amp;ref_src=twsrc%5Etfw">#TUNMAR</a> <a href="https://t.co/ZYH1bs4CYq">pic.twitter.com/ZYH1bs4CYq</a></p>&mdash; arabe strait 🇹🇳 (@wasstounes) <a href="https://twitter.com/wasstounes/status/1062046610253852672?ref_src=twsrc%5Etfw">12 novembre 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/al-masry-aristide-bance-aurait-donne-son-accord-a-horoya/" rel="bookmark">Al Masry : Aristide Bancé aurait donné son accord à Horoya</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A M                            </div>
                            <div class="post-date">
                                14 novembre 2018, 07:36 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/al-masry-aristide-bance-aurait-donne-son-accord-a-horoya/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Elims.%20CAN%202019%20:%20le%20programme%20des%20matchs%20de%20la%205e%20journée%20-%20https://fr.starafrica.com/football/articles/al-masry-aristide-bance-aurait-donne-son-accord-a-horoya/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/al-masry-aristide-bance-aurait-donne-son-accord-a-horoya/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.starafrica.com/wp-content/uploads/2017/07/16154517/bance_150217-1024x425.jpg" class="img-responsive" title="Egypte - Al-Masry : Aristide Bancé (ASEC Abidjan) en renfort">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Burkina Faso                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>L'attaquant burkinabé, Aristide Bancé ne reviendra pas à Al Masry après qu'il sera rétabli de sa blessure. L’attaquant de 34 ans préférerait trouver un autre challenge plutôt que revenir en Egypte où il a vécu un enfer.</strong>

L'ancien joueur de l'ASEC Mimosas préférerait rejoindre le club guinéen d’Horoya, avec qui il s’est déjà mis d’accord d’après le responsable de la cellule de recrutement du HAC, M’Baye Touré.

<em>"Aristide a fait son choix. Si jamais, sa procédure de séparation avec le club égyptien connaît une issue favorable, il serait un joueur du Horoya Athletic Club cette saison"</em>, a-t-il indiqué sur CIS TV.

Bancé accuse son club de ne pas le payer 8 mois de salaire et de ne pas prendre en charge ses soins médicaux. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/cameroun-etoo-propose-de-se-retirer-pour-organiser-la-can-2023/" rel="bookmark">Cameroun : Eto'o propose de se retirer pour organiser la CAN 2023</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A M                            </div>
                            <div class="post-date">
                                14 novembre 2018, 07:27 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/cameroun-etoo-propose-de-se-retirer-pour-organiser-la-can-2023/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Elims.%20CAN%202019%20:%20le%20programme%20des%20matchs%20de%20la%205e%20journée%20-%20https://fr.starafrica.com/football/articles/cameroun-etoo-propose-de-se-retirer-pour-organiser-la-can-2023/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/cameroun-etoo-propose-de-se-retirer-pour-organiser-la-can-2023/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/08/30154526/etoo-1024x425-2.jpg" class="img-responsive" title="Eto'o aurait promis une maison à un ancien international camerounais">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Eto'o                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -AFP       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Après avoir accueilli la phase finale de la Coupe d'Afrique des Nations en 1972 pour la dernière fois, le Cameroun devrait organiser l'édition de 2019. </strong>

Mais même si on pensait que Samuel Eto'o a sauvé Paul Biya, après les difficultés rencontrées par le comité d’organisation pour être près le jour J, le Cameroun accuse trop de retard à en croire la presse locale. Samuel Eto'o a invité le président de la CAN Ahmad Ahmad et le président de la FIFA Gianni Infantino pour un président chez lui à Doha.

<em>« La CAN n’est pas seulement une affaire de terrains. Il y a l’image du pays qui organise et qu’on montre aux yeux du monde entier, il y a l’image de l’Afrique qui se développe et il y a le sport comme moteur de fraternisation inter-communautaire »</em>, aurait déclaré le président de la FIFA.

<em>« Le cahier des charges de la CAF exige de l’obtention de la CAN l’obligation pour le pays à se soumettre à un vaste programme de construction et de développement des infrastructures sportives du pays, mais surtout les infrastructures liées aux transports, à la communication, aux capacités d’accueil, de prise en charge sanitaire et hôtelières mais également une sécurité »</em>, précise le patron du football africain, Ahmad Ahmad.

De son côté, l'ancien attaquant du Barça aurait confié à Pierre Ismaël Bidoung Mkpatt, Ministre des Sports et de l’Éducation physique du Cameroun, et à Philémon Yang, Premier Ministre du Cameroun, le 6 novembre dernier, lors de la cérémonie de l’assermentation de Paul Biya à un 7ème mandat qu'il va <em>«proposer au Président Biya qu’on se retire pour organiser l’édition 2023 ».</em> 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                <div class="swiper-slide"><div class="article-story content-post-tpl">
            <header class="entry-header">
                <h1 class="entry-title"><a href="https://fr.starafrica.com/football/articles/goleador-les-deux-meilleurs-numero-9-du-monde-selon-samuel-etoo/" rel="bookmark">Goleador : les deux meilleurs numéro 9 du monde selon Samuel Eto’o</a></h1>
                                 
                    <div class="entry-meta">
                        <div>
                            <div class="post-author">
                                Auteur: A M                            </div>
                            <div class="post-date">
                                14 novembre 2018, 07:11 UTC                            </div>
                        </div>
                    </div><!-- .entry-meta -->
                 
                <div class="mob-social visible-xs-block">
                    <div class="share-link">
                        <div class="list-posts-share">
                                                        <a class="fb content-share-link" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fr.starafrica.com/football/articles/goleador-les-deux-meilleurs-numero-9-du-monde-selon-samuel-etoo/"><span>Partager sur Facebook</span></a>
                            <a class="tw content-share-link" target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Elims.%20CAN%202019%20:%20le%20programme%20des%20matchs%20de%20la%205e%20journée%20-%20https://fr.starafrica.com/football/articles/goleador-les-deux-meilleurs-numero-9-du-monde-selon-samuel-etoo/"><span>Tweeter</span></a>
                            <a class="gp content-share-link" target="_blank" href="https://plus.google.com/share?url=https://fr.starafrica.com/football/articles/goleador-les-deux-meilleurs-numero-9-du-monde-selon-samuel-etoo/"><span>Google +</span></a>
                        </div>
                    </div>
                </div>
            </header>
            <div class="entry-media">
                                            <div class="post-img">
                            <div class="image-featured">
                                                                <img src="https://fr.starafrica.com/wp-content/uploads/2018/08/13162519/etoo-1024x425.jpg" class="img-responsive" title="Transferts - Samuel Eto'o : « Le PSG ? Je ne sais pas si cela se fera »">                            </div>
                                                            <div class="image-attributes">
                                                                            <span class="caption">
                                            Eto'o                                                                            </span>
                                    <span class="copyright">
                                                                                    Copyright -StarAfrica.com       
                                                                            </span>
                                </div>
                                                    </div>
                            </div>
            <div class="entry-content">
                                <strong>Samuel Eto'o est sans doute l'un des numéros neuf les plus prolifiques de l'histoire de football. Et quand le camerounais donne son avis, il faut bien l'écouter.</strong>

L'attaquant évoluant actuellement au Qatar a révélé les deux meilleurs joueurs à son poste aujourd'hui, et il a nommé deux éléments évoluant en Liga : Karim Benzema et Luis Suarez.

Dans une interview accordée à Alkasschannel, il a dévoilé qui était, selon lui, les deux meilleurs avants-centre du monde encore en activité : <em>"Le meilleur footballeur au monde qui occupe actuellement mon poste? Pour moi, il y en a deux: le numéro un ​Benzema et le numéro deux ​Suárez."</em>

Le Camerounais a expliqué que la technique et l'altruisme de l'attaquant du ​Real Madrid permettait aux joueurs qui sont autour de lui de briller sur le terrain. Il a aussi précisé que l'attaquant du ​FC Barcelone est un prédateur qui bat des records grâce à son placement et à son efficacité devant le but. 
                <div class="clearfix"></div>
            </div><!-- .entry-content -->

        </div></div>
                </div>
    </div>
</div>


</div><!--.site-content-->


</div><!--.container page-container-->

<div id="login-register-password-wrap" class="login-pop" style="display: none;">
    <div class="popup-content">
            <ul class="tabs_login">
            <li class="active_login user-login-tab"><a href="#tab1_login">Se connecter</a></li>
            <li class="user-register-tab"><a href="#tab2_login">Inscription</a></li>
        </ul>
        <div class="tab_container_login">
        </div>
            <div class="popup-close-button"><a href="#" class="close-btn"><span>Close</span></a></div>
    </div>
</div>
<div id="login-register-password" class="overlay" style="display: none;"></div>

<footer id="site-footer" role="contentinfo">

    <div class="footer follow-us">
        <div class="container">
            <div class="follow-us-lable sfmsb-text">
                Suivez-nous            </div>
            <div><ul id="menu-menu-social-fr-3" class="menu-social">
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289162"><a href="https://www.facebook.com/starafrica" target="_blank">Facebook</a></li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289163"><a target="_blank" href="https://twitter.com/Orange_FootClub">Twitter</a></li>
        </ul></div>
        </div>
    </div>
    <div class="footer main-links">
        <div class="container">
            <div class="row footer-main-blocs-wrapper">
                                    <!-- This file is used to markup the public-facing widget. -->
    <div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp test">
        <div class="block-title"><span>Les plus récents</span></div>
        <ul class="footer-blocs">
                            <li>
                    <div class="date">14 novembre 2018</div>
                    <a href="https://fr.starafrica.com/football/articles/tunisie-apres-hassen-au-tour-de-bediri-de-declarer-forfait/" class="title">Tunisie : Après Hassen, au tour de Bediri de déclarer&hellip;</a>
                </li>
                            <li>
                    <div class="date">14 novembre 2018</div>
                    <a href="https://fr.starafrica.com/football/articles/al-masry-aristide-bance-aurait-donne-son-accord-a-horoya/" class="title">Al Masry : Aristide Bancé aurait donné son accord à&hellip;</a>
                </li>
                            <li>
                    <div class="date">14 novembre 2018</div>
                    <a href="https://fr.starafrica.com/football/articles/cameroun-etoo-propose-de-se-retirer-pour-organiser-la-can-2023/" class="title">Cameroun : Eto'o propose de se retirer pour organiser la&hellip;</a>
                </li>
                                </ul>
    </div>

    <!-- This file is used to markup the public-facing widget. -->
<div class="col-xs-12 col-sm-4 col-md-3 block-footer-hp block-footer-sites">
    <div class="block-title"><span>Sites Orange</span></div>
    <div class="footer-sites">
        <div class="input-group">
            <div class="dropdown">
                              <button class="btn dropdown-toggle" type="button" data-toggle="dropdown">Orange.com</button>
                <ul class="dropdown-menu">
                                            <li><a class="" href="http://www.orange.com" target="_blank">Orange.com</a></li>
                                                <li><a class="active" href="http://www.orange.co.bw/2/personal/1/3/homepage-1.html" target="_blank">Botswana</a></li>
                                                <li><a class="" href="http://www.orange.cm/2/particuliers/1/4/homepage-1.html" target="_blank">Cameroun</a></li>
                                                <li><a class="" href="http://www.orange.ci/2/particuliers/1/3/homepage-1.html" target="_blank">Côte d'Ivoire</a></li>
                                                <li><a class="" href="https://www.orange.eg/ar/" target="_blank">Egypte</a></li>
                                                <li><a class="" href="http://www.orange-guinee.com/" target="_blank">Guinée Conakry</a></li>
                                                <li><a class="" href="https://www.orange.jo/EN" target="_blank">Jordanie</a></li>
                                                <li><a class="" href="http://www.orange.co.ke" target="_blank">Kenya</a></li>
                                                <li><a class="" href="http://www.orange.mg/" target="_blank">Madagascar</a></li>
                                                <li><a class="" href="http://www.orangemali.com/2/particuliers/1/3/homepage-1.html" target="_blank">Mali</a></li>
                                                <li><a class="" href="http://www.meditel.ma/" target="_blank">Maroc</a></li>
                                                <li><a class="" href="http://www.orange.mu" target="_blank">Maurice</a></li>
                                                <li><a class="" href="http://www.orange.ne/2/particuliers/1/3/homepage-1.html" target="_blank">Niger</a></li>
                                                <li><a class="" href="http://www.orangerca.com/" target="_blank">République Centrafricaine</a></li>
                                                <li><a class="" href="http://www.orange.cd/" target="_blank">République Démocratique du Congo</a></li>
                                                <li><a class="" href="http://reunion.orange.fr/" target="_blank">Réunion</a></li>
                                                <li><a class="" href="https://www.orange.sn/2/particuliers/1/3/homepage-1.html" target="_blank">Sénégal</a></li>
                                                <li><a class="" href="http://www.orange.tn/" target="_blank">Tunisie</a></li>
                                        </ul>
            </div>
            <div class="input-group-btn">
                <button class="btn btn-go" type="button">Aller</button>
            </div>
        </div>
    </div>
</div>                            </div>
        </div>
    </div>
    <div id="footer-row" class="site-footer footer">
        <div class="container">
            <div class="orange-copyright">
                &copy Orange 2016            </div>
            <div class="orange-footer-menu">
                <ul id="menu-footer_menu_fr" class="menu">
<li id="menu-item-17294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17294 active-default"><a href="https://fr.starafrica.com/cgu/">CGU</a></li>
<li id="menu-item-17295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17295"><a href="https://fr.starafrica.com/a-propos/">A propos de StarAfrica</a></li>
<li id="menu-item-17296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17296"><a href="https://fr.starafrica.com/confidentialite/">Confidentialité</a></li>
<li id="menu-item-17298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17298"><a href="https://fr.starafrica.com/cookie-policy/">Cookies</a></li>
<li id="menu-item-17300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17300"><a href="https://fr.starafrica.com/contact-starafrica/">Contact</a></li>
</ul>            </div>
        </div>
    </div>

</footer>

<!--wordpress footer-->

			

			<script type="text/javascript">

				jQuery(document).ready(function($){

					
					if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar

						$("html").addClass("has-cookie-bar");

						$("html").addClass("cookie-bar-top-bar");

						$("html").addClass("cookie-bar-bar");

						
							// Wait for the animation on the html to end before recalculating the required top margin

							$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {

								// code to execute after transition ends

								var barHeight = $('#catapult-cookie-bar').outerHeight();

								$("html").css("margin-top",barHeight);

								$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active

							});

						
					}

					

					
					
						ctccFirstPage();

					
				});

			</script>

			

		<span style="display:none !important">ba6a7af075b4791f2abf0cc24637b16akkkkkkkkkkkkkkkkkkkkkkkkkkkkk</span><script type='text/javascript'>
/* <![CDATA[ */
var rest_object = {"api_nonce":"a66fdd6769","api_url":"https:\/\/fr.starafrica.com\/wp-json\/rest\/v1\/"};
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
var pollsL10n = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
var custom_main = {"loginfacebook":"Se connecter avec facebook","logingoogle":"Se connecter avec google","ajaxurl":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","invalid_character_at_comment":"Votre commentaire contient le caract\u00e8re non valide @","insert_link_comments":"D\u00e9sol\u00e9, vous ne pouvez pas ins\u00e9rer des liens dans les commentaires","btn_back":"<a class=\"btn-back\" href=\"#\">Retour<\/a>","poll_trans":"Sondage","levelBeginner":"Beginner","levelNovice":"Novice","levelMaster":"Master","levelGuru":"Guru"};
var dashboard = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var personalized = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var breaking = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var best_11_ajax = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/fr.starafrica.com"};
var filter_match_results = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var see_more = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var match_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var php_vars = {"site_url":"https:\/\/fr.starafrica.com"};
var more_comments_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var more_tw_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var vote = {"vote":"Voter"};
var dashboard = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var email_change = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","title":"Veuillez entrer un titre","desc":"Veuillez entrer une description","appid":"1067248993324551","msg_log":"V\u00e9rifiez votre email pour vous connecter"};
var ajax_logout = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/fr.starafrica.com","logout_nonce":"aff95b572e"};
var dashboard = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/fr.starafrica.com\/football\/articles\/elims-can-2019-le-programme-des-matchs-de-la-5e-journee","home_url":"https:\/\/fr.starafrica.com"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
var most_viewed_results_object = {"ajax_url":"https:\/\/fr.starafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-content/themes/bootstrap-basic-child/minifiedjs/custom.min.js?ver=1.2' defer onload=''></script>
<script type='text/javascript' src='https://fr.starafrica.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<div id="catapult-cookie-bar" class=" use_x_close"><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation sur ce site, sans modifier le paramétrage de vos cookies, vous acceptez l’utilisation de cookies nous permettant de réaliser des statistiques de visite. <a tabindex=1 target="_blank" href="https://fr.starafrica.com/cookie-policy/">En savoir plus.</a></span><div class="x_close"></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

        </div><!--endofpagewrapper-->
    </div><!--endoffullwrapper-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
window._tfa = window._tfa || [];
_tfa.push( {notify : "action",name :" successful_conversion"} );
</script>
<script src="//cdn.taboola.com/libtrc/orange-orangefootball-club-sc/tfa.js" defer></script>

	<!-- W3TC-include-js-head -->
<div class="stickyadstv">
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?auto=v2&smartPlay=true&zone=2959569';
    document.head.appendChild(st);
  })();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '535890303220984');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=535890303220984&ev=PageView&noscript=1" 
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
    </body>
</html>
 
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 

 Served from: fr.starafrica.com @ 2018-11-14 10:00:46 by W3 Total Cache -->